<!DOCTYPE HTML><html lang="es-ES">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Los peores 100 días de un gobierno: HYL | lapolitica.mx</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.lapolitica.mx/?p=380155" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapolitica.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Montserrat|PT+Sans|PT+Serif|Lato|Open+Sans' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='headway-general-css'  href='http://www.lapolitica.mx/?headway-trigger=compiler&#038;file=general&#038;layout-in-use=single%7C%7Cpost&#038;rand=1919645453' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-post-css'  href='http://www.lapolitica.mx/?headway-trigger=compiler&#038;file=layout-single-post&#038;layout-in-use=single%7C%7Cpost&#038;rand=735855527' type='text/css' media='all' />
<link rel='stylesheet' id='pzarchitect-styles-css'  href='http://www.lapolitica.mx/wp-content/plugins/pizazzwp-architect/application//public/css/architect-styles.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />


<!-- Scripts -->
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>

<!--[if lt IE 9]>
<script src="http://www.lapolitica.mx/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.lapolitica.mx/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->



<!-- Extras -->
<link rel="alternate" type="application/rss+xml" href="http://www.lapolitica.mx/?feed=rss2" title="lapolitica.mx" />
<link rel="pingback" href="http://www.lapolitica.mx/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; Feed" href="http://www.lapolitica.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; RSS de los comentarios" href="http://www.lapolitica.mx/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; Los peores 100 días de un gobierno: HYL RSS de los comentarios" href="http://www.lapolitica.mx/?feed=rss2&#038;p=380155" />
<link rel='https://api.w.org/' href='http://www.lapolitica.mx/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapolitica.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapolitica.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Eso es pura Faramalla&#8221;, AMLO sobre la detención de Flavino Ríos' href='http://www.lapolitica.mx/?p=380153' />
<link rel='next' title='Por ayudar a Duarte fue detenido Flavino Ríos: MAYL' href='http://www.lapolitica.mx/?p=380168' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p4zrvH-1ATx' />
<link rel="alternate" type="application/json+oembed" href="http://www.lapolitica.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.lapolitica.mx%2F%3Fp%3D380155" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lapolitica.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.lapolitica.mx%2F%3Fp%3D380155&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lapolitica.mx/?wordfence_logHuman=1&hid=418299EA8CB48ED06E2CEA8BE3236991');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los peores 100 días de un gobierno: HYL" />
<meta property="og:url" content="http://www.lapolitica.mx/?p=380155" />
<meta property="og:description" content="Visita la entrada para saber más " />
<meta property="article:published_time" content="2017-03-12T22:23:15+00:00" />
<meta property="article:modified_time" content="2017-03-13T03:42:01+00:00" />
<meta property="og:site_name" content="lapolitica.mx" />
<meta property="og:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw.jpg" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="312" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visita la entrada para saber más " />

</head>

<body class="post-template-default single single-post postid-380155 single-format-standard pzarchitect theme-headway custom layout-single-post-380155 layout-using-single-post" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-5" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fixed-24-21-20 wrapper-last" data-alias="">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<header id="block-bu7589fdddbe7adb" class="block block-type-header block-fixed-height block-mirrored block-mirroring-bu7589fdddbe7adb block-original-btw589fded2aa64f" data-alias="CABEZA1" itemscope="" itemtype="http://schema.org/WPHeader">
<div class="block-content">
<a href="http://www.lapolitica.mx" class="banner-image"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/02/NUEVA-PORTADA-NEGRA-964x295.jpg" alt="lapolitica.mx" /></a>
</div>

</header>

</section>

</section>


<section class="row row-2">

<section class="column column-1 grid-left-16 grid-width-8">
<div id="block-51" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bhf54a38c4136843 block-original-52" data-alias="Reloj">
<div class="block-content">
<script type="text/javascript">
offset = Math.round(new Date().getTime() / 1000);
tday  =new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
tmonth=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");

function GetClock(){
	d = new Date();
d.setSeconds(d.getSeconds() + 1489433751 - offset);
nday   = d.getDay();
nmonth = d.getMonth();
ndate  = d.getDate();
nyear = d.getYear();
nhour  = d.getHours();
nmin   = d.getMinutes();
nsec   = d.getSeconds();

if(nyear<1000) nyear=nyear+1900;

     if(nhour ==  0) {ap = " AM";nhour = 12;} 
else if(nhour <= 11) {ap = " AM";} 
else if(nhour == 12) {ap = " PM";} 
else if(nhour >= 13) {ap = " PM";nhour -= 12;}

if(nmin <= 9) {nmin = "0" +nmin;}
if(nsec <= 9) {nsec = "0" +nsec;}

document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+ndate+" de "+tmonth[nmonth]+" de "+nyear+". "+nhour+":"+nmin+ap+"";
setTimeout("GetClock()", 1000);
}
window.onload=GetClock;
</script>
<div id="clockbox" style="font-size:12px;font-family:Helvetica;font-weight:light;text-align: right;margin-right:12px;"></div>

</div>

</div>

</section>

</section>


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-24">
<nav id="block-2" class="block block-type-navigation block-fluid-height block-mirrored block-mirroring-bvu54a38c4134f11 block-original-9" data-alias="El Menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-center"><ul id="menu-el-menu" class="menu"><li class="menu-item-home headway-home-link"><a href="http://www.lapolitica.mx">Inicio</a></li><li id="menu-item-215703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215703"><a href="http://www.lapolitica.mx/?cat=3">Local</a></li>
<li id="menu-item-215704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215704"><a href="http://www.lapolitica.mx/?cat=4">Inter &#8211; Nacional</a></li>
<li id="menu-item-215706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215706"><a href="http://www.lapolitica.mx/?cat=14">Opinión</a></li>
<li id="menu-item-215707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215707"><a href="http://www.lapolitica.mx/?cat=1">Deportes</a></li>
<li id="menu-item-215708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215708"><a href="http://www.lapolitica.mx/?cat=5">Cultura</a></li>
<li id="menu-item-215709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215709"><a href="http://www.lapolitica.mx/?cat=6">Espectáculos</a></li>
<li id="menu-item-215710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215710"><a href="http://www.lapolitica.mx/?cat=8">Policiaca</a></li>
<li id="menu-item-215711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215711"><a href="http://www.lapolitica.mx/?cat=21">La LXIV</a></li>
<li id="menu-item-291872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291872"><a href="http://www.lapolitica.mx/?cat=32">Entrevistas</a></li>
</ul></div>
</div>

</nav>

</section>

</section>


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-45" class="block block-type-custom-code block-fluid-height" data-alias="">
<div class="block-content">

<!-- this is the end of the code to add the button to tweet the entry -->

<!-- The following code is to add the button to like the entry -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<!-- this is the end of the code to add the button to like the entry -->

<!-- The following code is to add the button to tweet the entry -->
<!-- Added the data-text parameter, so that it sends the title of the entry to be tweetted on 20130708 -->

<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-size="large" data-count="none" data-text="Los peores 100 días de un gobierno: HYL">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>



</div>

</div>

</section>

</section>


<section class="row row-5">

<section class="column column-1 grid-left-0 grid-width-17">
<div id="block-15" class="block block-type-content block-fluid-height" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-380155" class="post-380155 post type-post status-publish format-standard has-post-thumbnail hentry category-titulares author-tere " itemscope itemtype="http://schema.org/Article"><header><h1 class="entry-title" itemprop="headline">Los peores 100 días de un gobierno: HYL</h1><div class="entry-meta entry-meta-above"><time class="entry-date published updated" itemprop="datePublished" datetime="2017-03-12T16:23:15+00:00">12/03/2017</time></div></header><div class="entry-content" itemprop="text"><figure id="attachment_380163" style="width: 649px" class="wp-caption aligncenter"><img data-attachment-id="380163" data-permalink="http://www.lapolitica.mx/?attachment_id=380163" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw.jpg" data-orig-size="555,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C6vgVpvVoAA4Ytw" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw-320x180.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw.jpg" class="wp-image-380163 " src="http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw.jpg" alt="" width="649" height="365" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw.jpg 555w, http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw-200x112.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/C6vgVpvVoAA4Ytw-320x180.jpg 320w" sizes="(max-width: 649px) 100vw, 649px" /><figcaption class="wp-caption-text">Foto de Twitter.</figcaption></figure>
<p><span id="more-380155"></span></p>
<p><strong>Redacción.-</strong> El senador Héctor Yunes Landa, anunció que mañana, a las 10:00 horas en un conocido hotel del puerto de Veracruz, presentará un balance de lo que hasta ahora para él representa el trabajo del jefe del Ejecutivo Estatal.</p>
<p>“Son los cien peores días de un gobierno en el estado de Veracruz, pero ya no me piquen, sino ya no tendré que decirles mañana.”indicó</p>
<p>“Yo no podía tampoco dar una complicidad cuando hubo el compromiso de mantener a todos los trabajadores del Gobierno del estado y que los hayan corrido a miles de ellos o que hayan ofrecido cambiar la cara en materia de seguridad de Veracruz y que ahora estemos peor que con Duarte.&#8221;, aseveró.</p>
<p>“En ese sentido y eso que con Duarte, para que nadie diga que lo defiendo, ha sido el peor gobernador que ha tenido el estado y si me apuran de la República, pero yo difícilmente pensé que podía haber un peor gobierno y ya lo estamos viendo.&#8221;, finalizó.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-380155" class="share-facebook sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=380155&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-380155" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=380155&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-380155" class="share-twitter sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=380155&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-380155" class="share-pinterest sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=380155&amp;share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=380155&amp;share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div></article><div id="nav-below" class="loop-navigation single-post-navigation loop-utility loop-utility-below" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="nav-previous" itemprop="url"><a href="http://www.lapolitica.mx/?p=380153" rel="prev"><span class="meta-nav">&larr;</span> &#8220;Eso es pura Faramalla&#8221;, AMLO sobre la detención de Flavino Ríos</a></div><div class="nav-next" itemprop="url"><a href="http://www.lapolitica.mx/?p=380168" rel="next">Por ayudar a Duarte fue detenido Flavino Ríos: MAYL <span class="meta-nav">&rarr;</span></a></div></div><div id="comments"><h3 id="comments">Un Comentario to <em>Los peores 100 días de un gobierno: HYL</em></h3><ol class="commentlist">		<li id="comment-542989" class="comment even thread-even depth-1">
			<article id="div-comment-542989" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/fa117ffbd1839000c691a4056e83e4c0?s=44&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fa117ffbd1839000c691a4056e83e4c0?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />						<b class="fn">guillermo lestas</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.lapolitica.mx/?p=380155#comment-542989">
							<time datetime="2017-03-13T10:05:49+00:00">
								13/03/2017 a las 10:05 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pues  a mi juicio no son peores que los 4380  en los que te hiciste de la vista gorda y de los bolsillos también&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lapolitica.mx/?p=380155&#038;replytocom=542989#respond' onclick='return addComment.moveForm( "div-comment-542989", "542989", "respond", "380155" )' aria-label='Responder a guillermo lestas'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><div class="comments-navigation"><div class="alignleft"></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=380155#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.lapolitica.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='380155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db79dea404" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	</div></div>
</div>

</div>

</section>

<section class="column column-2 grid-left-0 grid-width-7">
<div id="block-32" class="block block-type-content block-fluid-height block-mirrored block-mirroring-bhs54a38c4135d98 block-original-41" data-alias="VideoSideEntry">
<div class="block-content">
<div class="loop">

<div class="entry-row">

<article id="post-375246" class="post-375246 post type-post status-publish format-standard has-post-thumbnail hentry category-video author-admin alt custom-query" itemscope itemtype="http://schema.org/Article"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.lapolitica.mx/?p=375246" title="#Entrevista: Fabiola Finkmann" rel="bookmark">#Entrevista: Fabiola Finkmann</a></h2></header><a href="http://www.lapolitica.mx/?p=375246" class="post-thumbnail post-thumbnail-above-content">
				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-27-a-las-1.36.01-a.m..png" alt="#Entrevista: Fabiola Finkmann" width="auto" height="auto" itemprop="image" />
			</a><div class="entry-summary entry-content" itemprop="text"><p>Relacionado</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-375246" class="share-facebook sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=375246&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-375246" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=375246&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-375246" class="share-twitter sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=375246&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-375246" class="share-pinterest sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=375246&amp;share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.lapolitica.mx/?p=375246&amp;share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></article>

</div>

</div>
</div>

</div>
<aside id="block-5" class="block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bws54a38c4137b33 block-original-11" data-alias="" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="text-95" class="widget widget_text">
			<div class="textwidget"><div id="addiariodelsurbv3_hype_container" style="position:relative;overflow:hidden;width:256px;height:70px;">
		<script type="text/javascript" charset="utf-8" src="Ads/AdDiarioDelSurBV3/AdDiarioDelSurBV3.hyperesources/addiariodelsurbv3_hype_generated_script.js?88671"></script>
	</div></div>
		</li>
<li id="image-15" class="widget widget_image">
<div class="jetpack-image-container"><a target="_blank" href="https://www.facebook.com/pronoviasveracruz/?fref=ts"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/15844224_1053782091417451_2098821950575846686_o.jpg" class="aligncenter" width="250" height="100" /></a></div>
</li>
<li id="image-14" class="widget widget_image">
<div class="jetpack-image-container"><a target="_blank" href="https://www.facebook.com/lajalapenadelucio/?fref=ts"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/DORADOSDEPAPA.jpg" class="aligncenter" width="250" height="160" /></a></div>
</li>
<li id="top-posts-3" class="widget widget_top-posts">
<h3 class="widget-title"><span class="widget-inner">Top 5 lapolítica.mx</span></h3>
<ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.lapolitica.mx/?p=380296" title="Evacuan telesecundaria en Poza Rica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.lapolitica.mx/wp-content/uploads/2017/03/C60gGMPU4AEndBM-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Evacuan telesecundaria en Poza Rica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.lapolitica.mx/?p=380296" class="bump-view" data-bump-view="tp">
								Evacuan telesecundaria en Poza Rica							</a>
						</div>
											</li>
				</ul>
</li>
<li id="image-13" class="widget widget_image">
<div class="jetpack-image-container"><a  href="https://www.facebook.com/palabradeh"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/16904695_1331718040241770_4008437176678709908_o.jpg" class="alignnone" width="250" height="300" /></a></div>
</li>
<li id="text-99" class="widget widget_text">
<h3 class="widget-title"><span class="widget-inner">Veracruz. El Centro</span></h3>
			<div class="textwidget"><a href="http://www.lapolitica.mx/?p=65689">

<img class="attachment-248x197 wp-post-image" height="197" width="248" tittle="pantalla logo" alt="pantalla logo" src="http://webcamsdemexico.net/veracruz1/live.jpg">

</a></div>
		</li>
<li id="text-90" class="widget widget_text">
<h3 class="widget-title"><span class="widget-inner">Ciudad de México. El Zócalo</span></h3>
			<div class="textwidget"><a href="http://www.lapolitica.mx/?p=107155">

<img class="attachment-248x197 wp-post-image" height="197" width="248" tittle="pantalla logo" alt="pantalla logo" 
}
<img src="http://webcamsdemexico.net//mexicodf1/live.jpg">
</a></div>
		</li>
<li id="blog_subscription-2" class="widget jetpack_subscription_widget">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.lapolitica.mx/?p=380155" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscríbete! " name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
</ul>
</div>

</aside>

</section>

</section>


<section class="row row-6">

<section class="column column-1 grid-left-0 grid-width-24">
<footer id="block-6" class="block block-type-footer block-fluid-height block-mirrored block-mirroring-bls54a38c4135415 block-original-12" data-alias="" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">lapolitica.mx • Xalapa, Ver.</p>
</div>
</div>
</div>

</footer>

</section>

</section>


</div>

</div>



	<div style="display:none">
	<div class="grofile-hash-map-fa117ffbd1839000c691a4056e83e4c0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lapolitica.mx\/?p=380155":380155,"http:\/\/www.lapolitica.mx\/?p=375246":375246};
	</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/akismet/_inc/form.js'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.lapolitica.mx\/wp-admin\/admin-ajax.php","nonce":"8cf0b0a41d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.lapolitica.mx\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lapolitica.mx%2F%3Fp%3D380155","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=380155" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'67552577',post:'380155',tz:'-6',srv:'www.lapolitica.mx'} ]);
	_stq.push([ 'clickTrackerInit', '67552577', '380155' ]);
</script>


</div>



</body>


</html>