<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Los aspirantes al Senado</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.lapolitica.mx/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; Feed" href="http://www.lapolitica.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; RSS de los comentarios" href="http://www.lapolitica.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; Los aspirantes al Senado RSS de los comentarios" href="http://www.lapolitica.mx/los-aspirantes-al-senado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapolitica.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pzarc_css_blueprint_LaPolicia-css'  href='http://www.lapolitica.mx/wp-content/uploads/cache/pizazzwp/arc//pzarc_blueprint_LaPolicia.css?ver=1492368843' type='text/css' media='all' />
<link rel='stylesheet' id='pzarchitect-styles-css'  href='http://www.lapolitica.mx/wp-content/plugins/pizazzwp-architect/application//public/css/architect-styles.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.lapolitica.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='testimonials-default-content-css'  href='http://www.lapolitica.mx/wp-content/plugins/strong-testimonials/templates/default/content.css?ver=2.25' type='text/css' media='all' />
<link rel='stylesheet' id='wpmtst-custom-style-css'  href='http://www.lapolitica.mx/wp-content/plugins/strong-testimonials/public/css/custom.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/skin-trendy.css?ver=4.8.4' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>
@import url('http://fonts.googleapis.com/css?family=Palanquin%3A300&subset=');


.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Palanquin", Arial, sans-serif; font-weight: 300;  }


</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://www.lapolitica.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapolitica.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapolitica.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Qué le hizo Xalapa señor Gobernador?' href='http://www.lapolitica.mx/que-le-hizo-xalapa-senor-gobernador/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.lapolitica.mx/los-aspirantes-al-senado/" />
<link rel='shortlink' href='http://wp.me/p4zrvH-1Jc0' />
<link rel="alternate" type="application/json+oembed" href="http://www.lapolitica.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lapolitica.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los aspirantes al Senado" />
<meta property="og:url" content="http://www.lapolitica.mx/los-aspirantes-al-senado/" />
<meta property="og:description" content="• Salvador Muñoz" />
<meta property="article:published_time" content="2017-12-13T14:29:31+00:00" />
<meta property="article:modified_time" content="2017-12-13T14:29:31+00:00" />
<meta property="og:site_name" content="lapolitica.mx" />
<meta property="og:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/02/TARSALVADOR.jpg" />
<meta property="og:image:width" content="4879" />
<meta property="og:image:height" content="2560" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lapoliticamx" />
<meta name="twitter:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/02/TARSALVADOR.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lapoliticamx" />
<link rel="icon" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.main .sidebar .widget.widget_media_image{
	margin:0;
}
.main .sidebar .widget.widget_media_image img {margin:0 20px 20px 0;margin-bottom:-5px;}
a img.aligncenter{margin-bottom:0;margin-top:0;}
.main .sidebar .widget{margin:0;}
a img.alignnone{margin-bottom:-5px;}
.main .sidebar .widgettitle, .tabbed .tabs-list{margin:0;}
.main .sidebar .widget.widget_image .jetpack-image-container img{margin:0;}
.cat-text-175.section-head .subcats.filters{
	display:-webkit-flex;
	-webkit-flex-direction:row;
	display:-moz-flex;
	-moz-flex-direction:row;
	display:flex;
	flex-direction:row;
}
.section-head .subcats.filters li:first-child{order:1;-webkit-order:1;}
.section-head .subcats.filters li:nth-child(2){order:3;-webkit-order:3;}
.section-head .subcats.filters li:nth-child(3){order:2;-webkit-order:2;}
.section-head .subcats.filters li:last-child{order:4;-webkit-order:4;}
.cat-text-175.section-head .subcats.filters li a[data-id=0]{
	content:'';
}
@media screen and (max-width:570px){
	.section-head .subcats{float:none;justify-content:center;}
.textwidget ins, .textwidget ins iframe, .textwidget iframe{width: 100%;}
.mks_adswidget_ul.custom img{width:100% !important;}
}
@media screen and (max-width: 480px){
	.row .column, .column, .row [class*="col-"]{padding: 0 15px;}
.gallery-title, .section-head{padding: 0;}
}
@media screen and (max-width:420px){
	.section-head .filters li{margin-left:12px;}
}
@media screen and (max-width:380px){
	.section-head .filters li{margin-left:6px;font-size:10px;}
.section-head .filters li:before{margin-right:8px;}
}			</style>
		<!-- versions: WordPress 4.8.4 | Strong Testimonials 2.25 -->
	
<!--[if lt IE 9]>
<script src="http://www.lapolitica.mx/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-412052 single-format-standard page-builder pzarchitect theme-smart-mag right-sidebar boxed skin-tech img-effects has-nav-dark-b has-nav-full has-head-dark has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Destacados:</span>

					<ul>
												
												
							<li><a href="http://www.lapolitica.mx/los-aspirantes-al-senado/" title="Los aspirantes al Senado">Los aspirantes al Senado</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/que-le-hizo-xalapa-senor-gobernador/" title="¿Qué le hizo Xalapa señor Gobernador?">¿Qué le hizo Xalapa señor Gobernador?</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/presentan-espectaculo-navideno-juguetes-en-el-imac/" title="Presentan espectáculo navideño Juguetes, en el IMAC">Presentan espectáculo navideño Juguetes, en el IMAC</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/se-construiran-diez-juzgados-de-primera-instancia-en-microrregiones-de-los-21-distritos-judiciales-edel-alvarez/" title="Se construirán diez Juzgados de Primera Instancia en microrregiones de los 21 Distritos Judiciales: Edel Álvarez">Se construirán diez Juzgados de Primera Instancia en microrregiones de los 21 Distritos Judiciales: Edel Álvarez</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/proceso-de-entrega-recepcion-abierto-y-transparente-americo-zuniga/" title="Proceso de entrega-recepción, abierto y transparente: Américo Zúñiga">Proceso de entrega-recepción, abierto y transparente: Américo Zúñiga</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/futbolista-de-halcones-uv-volo-al-club-necaxa/" title="Futbolista de Halcones UV “voló” al Club Necaxa">Futbolista de Halcones UV “voló” al Club Necaxa</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/incendio-thomas-uno-de-los-mas-destructivos-en-historia-de-california/" title="Incendio Thomas, uno de los más destructivos en historia de California">Incendio Thomas, uno de los más destructivos en historia de California</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/tras-gestion-municipal-arranca-espacios-educativos-mas-obras-en-panuco/" title="Tras gestión municipal arranca Espacios Educativos más obras en Pánuco">Tras gestión municipal arranca Espacios Educativos más obras en Pánuco</a></li>
						
												
											</ul>
				</div>
				
				
				<a href="https://www.facebook.com/lajalapenadelucio/" class="" rel="" target="_blank"><img width="1729" height="170" src="http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2.jpg" class="image wp-image-404976 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2.jpg 1729w, http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-200x20.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-320x31.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-768x76.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-640x63.jpg 640w" sizes="(max-width: 1729px) 100vw, 1729px" data-attachment-id="404976" data-permalink="http://www.lapolitica.mx/cl1-2/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2.jpg" data-orig-size="1729,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CL1 (2)" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-320x31.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-640x63.jpg" /></a>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head dark">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://www.lapolitica.mx/" title="lapolitica.mx" rel="home">
		
														
								
				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/logo2.png" class="logo-image" alt="lapolitica.mx" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="dark">
			
				<div class="title">
							<a href="http://www.lapolitica.mx/" title="lapolitica.mx" rel="home">
		
														
								
				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/logo2.png" class="logo-image" alt="lapolitica.mx" />
					 
						
		</a>				</div>
				
									
					<div class="right">
								<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-full has-search nav-dark nav-dark-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-el-menu-container"><ul id="menu-el-menu" class="menu"><li id="menu-item-380349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-380349"><a href="http://www.lapolitica.mx/">Portada</a></li>
<li id="menu-item-380332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-175 menu-item-380332"><a href="http://www.lapolitica.mx/category/noticias/">Noticias</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-380333"><a href="http://www.lapolitica.mx/category/noticias/internacional/">Inter-Nacional</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-176 menu-item-380335"><a href="http://www.lapolitica.mx/category/noticias/nacional/">Estatal</a></li>
	<li id="menu-item-380334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-380334"><a href="http://www.lapolitica.mx/category/noticias/lagrilla/">Municipal</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.lapolitica.mx/tras-gestion-municipal-arranca-espacios-educativos-mas-obras-en-panuco/" title="Tras gestión municipal arranca Espacios Educativos más obras en Pánuco" class="image-link">
					<img width="336" height="200" src="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_7239-336x200.jpg" class="image wp-post-image" alt="" title="Tras gestión municipal arranca Espacios Educativos más obras en Pánuco" data-attachment-id="412030" data-permalink="http://www.lapolitica.mx/tras-gestion-municipal-arranca-espacios-educativos-mas-obras-en-panuco/img_7239/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_7239.jpg" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7239" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_7239-320x213.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_7239-640x427.jpg" />				</a>
				
								
				<h2 class="post-title">
					<a href="http://www.lapolitica.mx/tras-gestion-municipal-arranca-espacios-educativos-mas-obras-en-panuco/" title="Tras gestión municipal arranca Espacios Educativos más obras en Pánuco">Tras gestión municipal arranca Espacios Educativos más obras en Pánuco</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2017-12-12T16:29:54-06:00" class="meta-item">12/12/2017</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/tras-gestion-municipal-arranca-espacios-educativos-mas-obras-en-panuco/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.lapolitica.mx/se-construiran-diez-juzgados-de-primera-instancia-en-microrregiones-de-los-21-distritos-judiciales-edel-alvarez/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se construirán diez Juzgados de Primera Instancia en microrregiones de los 21 Distritos Judiciales: Edel Álvarez" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742-200x134.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742-320x214.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742-640x427.jpg 640w, http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742-214x140.jpg 214w, http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742.jpg 680w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="412044" data-permalink="http://www.lapolitica.mx/se-construiran-diez-juzgados-de-primera-instancia-en-microrregiones-de-los-21-distritos-judiciales-edel-alvarez/img_4742/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742.jpg" data-orig-size="680,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513085859&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4742" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742-320x214.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/IMG_4742-640x427.jpg" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/se-construiran-diez-juzgados-de-primera-instancia-en-microrregiones-de-los-21-distritos-judiciales-edel-alvarez/">Se construirán diez Juzgados de Primera Instancia en microrregiones de los 21 Distritos Judiciales: Edel Álvarez</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-12-12T17:01:19-06:00" class="meta-item">12/12/2017</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/se-construiran-diez-juzgados-de-primera-instancia-en-microrregiones-de-los-21-distritos-judiciales-edel-alvarez/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.lapolitica.mx/proceso-de-entrega-recepcion-abierto-y-transparente-americo-zuniga/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2017/12/ROQ_0401-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Proceso de entrega-recepción, abierto y transparente: Américo Zúñiga" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/12/ROQ_0401-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2017/12/ROQ_0401-702x459.jpg 702w, http://www.lapolitica.mx/wp-content/uploads/2017/12/ROQ_0401-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="412040" data-permalink="http://www.lapolitica.mx/proceso-de-entrega-recepcion-abierto-y-transparente-americo-zuniga/roq_0401/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/ROQ_0401.jpg" data-orig-size="2020,1286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;ANTONIO*ROQUE&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513084993&quot;,&quot;copyright&quot;:&quot;9Antonio_ROQUE ALARCON&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ROQ_0401" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/ROQ_0401-320x204.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/ROQ_0401-640x407.jpg" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/proceso-de-entrega-recepcion-abierto-y-transparente-americo-zuniga/">Proceso de entrega-recepción, abierto y transparente: Américo Zúñiga</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-12-12T16:52:36-06:00" class="meta-item">12/12/2017</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/proceso-de-entrega-recepcion-abierto-y-transparente-americo-zuniga/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.lapolitica.mx/incendio-thomas-uno-de-los-mas-destructivos-en-historia-de-california/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2017/12/incendiothomas-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Incendio Thomas, uno de los más destructivos en historia de California" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/12/incendiothomas-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2017/12/incendiothomas-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="412034" data-permalink="http://www.lapolitica.mx/incendio-thomas-uno-de-los-mas-destructivos-en-historia-de-california/incendiothomas/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/incendiothomas.jpg" data-orig-size="650,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incendiothomas" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/incendiothomas-320x205.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/incendiothomas-640x410.jpg" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/incendio-thomas-uno-de-los-mas-destructivos-en-historia-de-california/">Incendio Thomas, uno de los más destructivos en historia de California</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-12-12T16:35:27-06:00" class="meta-item">12/12/2017</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/incendio-thomas-uno-de-los-mas-destructivos-en-historia-de-california/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-380336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-14 menu-item-380336"><a href="http://www.lapolitica.mx/category/opinion/">Opinión</a><ul class="mega-menu links row">
		<li id="menu-item-380792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-129 menu-item-380792"><a href="http://www.lapolitica.mx/category/opinion/al-respecto/">Al respecto&#8230;</a></li>
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91 menu-item-380337"><a href="http://www.lapolitica.mx/category/opinion/articulista-invitado/">Articulista Invitado</a></li>
	<li id="menu-item-380793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-131 menu-item-380793"><a href="http://www.lapolitica.mx/category/opinion/bitacora-politica/">Bitácora Política</a></li>
	<li id="menu-item-380338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-123 menu-item-380338"><a href="http://www.lapolitica.mx/category/opinion/claroscuros/">Claroscuros</a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-380339"><a href="http://www.lapolitica.mx/category/opinion/de-razones-y-pasiones/">De Razones y Pasiones</a></li>
	<li id="menu-item-380340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-380340"><a href="http://www.lapolitica.mx/category/opinion/la-polaca/">La Polaca</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-85 menu-item-380341"><a href="http://www.lapolitica.mx/category/opinion/los-politicos/">Los Políticos</a></li>
	<li id="menu-item-380795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-380795"><a href="http://www.lapolitica.mx/category/opinion/numeros-rojos/">Números Rojos</a></li>
	<li id="menu-item-380796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-380796"><a href="http://www.lapolitica.mx/category/opinion/polisemia/">Polisemia</a></li>
	<li id="menu-item-400077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2971 menu-item-400077"><a href="http://www.lapolitica.mx/category/opinion/la-manga/">La Manga</a></li>
	<li id="menu-item-400075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-177 menu-item-400075"><a href="http://www.lapolitica.mx/category/opinion/la-opinion-de/">La opinión de</a></li>
	<li id="menu-item-380342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-380342"><a href="http://www.lapolitica.mx/category/opinion/recuento/">Recuento</a></li>
	<li id="menu-item-400076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-672 menu-item-400076"><a href="http://www.lapolitica.mx/category/opinion/politica-urbanista/">Política Urbanista</a></li>
	<li id="menu-item-400079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-663 menu-item-400079"><a href="http://www.lapolitica.mx/category/opinion/entre-columnas/">Entre Columnas</a></li>
</ul>
</li>
<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-380347"><a href="http://www.lapolitica.mx/category/policiaca/">Policiaca</a></li>
<li id="menu-item-380348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-380348"><a href="http://www.lapolitica.mx/category/entrevista/">Entrevista</a></li>
<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-174 menu-item-380331"><a href="http://www.lapolitica.mx/category/estilo/">Estilo de Vida</a><ul class="mega-menu links row">
		<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-380343"><a href="http://www.lapolitica.mx/category/estilo/cultura/">Cultura</a></li>
	<li id="menu-item-380344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-380344"><a href="http://www.lapolitica.mx/category/estilo/deportes/">Deportes</a></li>
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-380345"><a href="http://www.lapolitica.mx/category/estilo/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-380346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-380346"><a href="http://www.lapolitica.mx/category/estilo/sexion/">Sexión</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-dark-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="http://www.lapolitica.mx/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.lapolitica.mx/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.lapolitica.mx/category/opinion/"><span itemprop="title">Opinión</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.lapolitica.mx/category/opinion/los-politicos/"><span itemprop="title">Los Políticos</span></a></span><span class="delim">&raquo;</span><span class="current">Los aspirantes al Senado</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-412052" class="post-412052 post type-post status-publish format-standard has-post-thumbnail category-los-politicos title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Los aspirantes al Senado			</h1>
			
			<a href="http://www.lapolitica.mx/los-aspirantes-al-senado/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="http://www.lapolitica.mx/author/ruben/" title="Entradas de lapolitica.mx" rel="author">lapolitica.mx</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-12-13T08:29:31-06:00" title="2017-12-13">13/12/2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.lapolitica.mx/category/opinion/los-politicos/" rel="category tag">Los Políticos</a></span>
				
		</div>		
	
		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<!-- AddThis Sharing Buttons above --><!--ADSENSE BOOSTER & MNANAGMENT PLUGIN BY PLINGOO(www.plingoo.com)--><div id='advertisment_abm' style='text-align:Ad Alignment;'><div id='Inner_ads'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p><p dir="ltr"><strong>• Salvador Muñoz</strong></p>
<p dir="ltr">El escenario para la elección de senadurías tiene su propio “reitin”, muy aparte de la contienda por la Gubernatura.</p>
<p dir="ltr">La incursión de Ricardo Ahued Bardahuil en el entarimado morenista me pone a pensar qué tan gorda o flaca está la caballada en todos los partidos con sus potenciales candidatos.</p>
<p dir="ltr">Me explico: Innegable es que Ricardo Ahued es una gran figura en Xalapa pero que quizás no tenga eco en el Puerto jarocho, por poner un ejemplo, o en Orizaba, por poner otro. La ventaja que podría tener sería la combinación de marca con candidato. Es decir, quizás el empresario plástico no tenga los números altos fuera de la Atenas Veracruzana pero entonces entra el partido, en espera de que tenga el mismo efecto que en las últimas dos contiendas electorales; a ello súmele el mismo caso para Rocío Nahle, que si bien puede tener su zona de influencia en el sur, quizás no la tenga en el centro, pero en Xalapa, entraría entonces Ahued y en el norte, el partido. Claro, no se puede pasar por alto la foto del candidato a la presidencia de la República con cada uno de sus ungidos, que implicaría el plus que les acarree votos. Claro, la desventaja o ventaja es que ahora el electorado al menos ya conoce el trabajo o la ausencia de él, vía sus diputados locales o federales… En Xalapa nos queda claro qué ha hecho Cuitláhuac García&#8230;</p>
<p dir="ltr">¿Podemos calificar a Nahle y a Ahued como buenos candidatos? La respuesta dependerá de la zona, porque es evidente que en Coatza y Xalapa, haya quienes digan que sí; pero en Tuxpan se pregunten ¿y ésos quiénes son?</p>
<p dir="ltr" style="text-align: center;">II</p>
<p dir="ltr">No sé cuál sea la percepción en la fórmula que se plantea en el PAN-PRD y Movimiento Ciudadano. Desde que Julen Rementería del Puerto asume la SIOP, se hablaba del pacto de caballeros entre Gobernador y funcionario que planteaba la candidatura del jarocho por un escaño en la cámara alta. Hasta el momento, se menciona a Jazmín Copete Zapot para acompañar a Julen en tal contienda. Si ponemos a Julen y Copete Zapot ante Ahued y Rocío Nahle, ¿cuál pareja pesa más? La respuesta que usted dé es válida, pero ahora, pongámoslos por separado: Entre Julen y Ahued, ¿quién cree que por sí solo pueda generar más votos a nivel estatal? ¿Y entre Rocío Nahle y Copete Zapot?</p>
<p dir="ltr">Hay quienes dicen que a lo mejor bajan a Julen para subir a Dante Delgado Rannauro bajo el nostálgico recuerdo de que podría jalar más votos que el panista… la propuesta no deja de ser idealista, y la respuesta de los julencistas es que si eso fuera cierto, Dante ya hubiera sido gobernador por segunda ocasión.</p>
<p dir="ltr">En un momento dado, Dante Delgado bien podría negociar una pluri para una Diputación federal y desde allí, ser cabeza de manada de los del Movimiento Ciudadano que puedan llegar a una curul en San Lázaro, lo que le daría suficiente matraca para hacer ruido.</p>
<p dir="ltr">También hay quienes consideran que Copete Zapot sólo tiene influencia en los Tuxtlas y de allí para el real, ni ella ni su partido; quizás por eso ahora anda exponiendo en espectaculares su imagen (claro, con sus compañeros de bancada, menos Sergio Rodríguez Cortés, al que todavía le mantiene cerrado el corral), como en la misma Xalapa, para que más o menos la vayan ubicando. Tengo flaca memoria, y por más que trato de recordar a alguna otra mujer perredista veracruzana con presencia estatal, han de disculpar los del Sol Azteca, pero nomás no. Y como esto es de cuota de género, bien pudiera tener cabida otra dama, a lo mejor sin ser perredista… no sé si porque se vaya en alianza con el PRD a fuerza tenga que ir la fórmula PAN-PRD, pero si Copete pareciera un lastre, ¿por qué no pensar en una panista? Al principio se pensó en Indira Rosales San Román, pero creo que aún no da el ancho para tal escenario… ¿cómo ven entonces a una diputada del PAN?</p>
<p dir="ltr">Por supuesto, con el respeto que me merece Gabriela Ramírez Ramos, diputada federal por el Puerto, si eco tiene, eso los porteños lo podrían decir mejor que yo… pero no le veo tamaños fuera de… y en el caso del Congreso local, a la única que veo con agallas suficientes para competir al lado de Julen, es Maryjosé Gamboa… ¿qué? Bueno, tampoco podemos dejar pasar por alto, que el Movimiento Ciudadano también tiene derecho a participar y si hay una dama que igual pudiera generar votos para el Senado en función de esta fórmula, es Dulce María Dauzón… la señora por sí sola es marca registrada y tranquilamente sus panaderías o pastelerías se diseminan por un buen número de municipios de Veracruz… ¡chequen las bolsas de su pan!</p>
<p dir="ltr" style="text-align: center;">III</p>
<p dir="ltr">En el caso del PRI, todo parece indicar que quien llevaba mano es Anilú Ingram Vallines, delegada de Sedesol… su labor en la delegación federal de Sedesol puede traerle buenos dividendos y a la vez, innegable es su carisma a ras de suelo… se cita a Juan Carlos Molina Palacios, dirigente de la CNC, para acompañar a la porteña en pos de dos escaños sólo que si el PRI va en alianza con el PVEM, ¡aguas! porque Carolina Gudiño bien pudiera ponerse “clorofílica” aunque siendo sinceros, los libros no generan votos; o en una de ésas, el Verde podría meter con calzador a Javier Herrera Borunda, que a diferencia de Anilú y Juan Carlos Molina, trabajo perceptible en Veracruz, no se ve, pero tiene apellido, lo que no sabemos si puede ser puntos a favor… o en contra…</p>
<p dir="ltr">A lo que veo, es que la lucha por los escaños no será fácil para nadie, desde la selección de sus candidatos, hasta el día de las elecciones…</p>
<p dir="ltr"><a href="mailto:smcainito@gmail.com" target="_blank" rel="noopener">smcainito@gmail.com</a></p>
<!-- AddThis Sharing Buttons below --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-412052" class="share-facebook sd-button share-icon no-text" href="http://www.lapolitica.mx/los-aspirantes-al-senado/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-412052" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lapolitica.mx/los-aspirantes-al-senado/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-412052" class="share-twitter sd-button share-icon no-text" href="http://www.lapolitica.mx/los-aspirantes-al-senado/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-412052" class="share-pinterest sd-button share-icon no-text" href="http://www.lapolitica.mx/los-aspirantes-al-senado/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.lapolitica.mx/los-aspirantes-al-senado/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Los%20aspirantes%20al%20Senado http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.lapolitica.mx/los-aspirantes-al-senado/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.lapolitica.mx/los-aspirantes-al-senado/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F&amp;media=http%3A%2F%2Fwww.lapolitica.mx%2Fwp-content%2Fuploads%2F2017%2F02%2FTARSALVADOR.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F&amp;name=Los+aspirantes+al+Senado" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Los%20aspirantes%20al%20Senado&amp;body=http%3A%2F%2Fwww.lapolitica.mx%2Flos-aspirantes-al-senado%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://www.lapolitica.mx/que-le-hizo-xalapa-senor-gobernador/" rel="prev">¿Qué le hizo Xalapa señor Gobernador?</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-aspirantes-al-senado/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.lapolitica.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='412052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8da590269e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="strong-testimonials-view-widget-2" class="widget strong-testimonials-view-widget"><h3 class="widgettitle">El Chaneque</h3>
<div class="strong-view strong-view-id-1 default"><div class="strong-content strong-normal columns-1"><div class="testimonial post-394455"><div class="testimonial-inner"><div class="testimonial-content"><div class="maybe-clear"></div><p style="text-align: center;"><strong>Amnistía y mota pa&#8217; todos&#8230;</strong></p></div><div class="testimonial-client"></div><div class="clear"></div></div></div></div></div>

</li>
<li id="text-162" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="media_video-2" class="widget widget_media_video"><h3 class="widgettitle">PUBLICIDAD</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-412052-1" preload="auto" controls="controls"><source type="video/mp4" src="http://www.lapolitica.mx/wp-content/uploads/2017/11/23176889_146259739461107_4748549033964863488_n.mp4?_=1" /><source type="video/mp4" src="http://www.lapolitica.mx/wp-content/uploads/2017/11/23176889_146259739461107_4748549033964863488_n.mp4?_=1" /><a href="http://www.lapolitica.mx/wp-content/uploads/2017/11/23176889_146259739461107_4748549033964863488_n.mp4">http://www.lapolitica.mx/wp-content/uploads/2017/11/23176889_146259739461107_4748549033964863488_n.mp4</a></video></div></li>
<li id="media_image-56" class="widget widget_media_image"><a href="https://www.facebook.com/RickyGarciaE/" class="" rel="" target=""><img width="490" height="640" src="http://www.lapolitica.mx/wp-content/uploads/2017/12/EDUCACIÓN-490x640.jpg" class="image wp-image-411081  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/12/EDUCACIÓN-490x640.jpg 490w, http://www.lapolitica.mx/wp-content/uploads/2017/12/EDUCACIÓN-153x200.jpg 153w, http://www.lapolitica.mx/wp-content/uploads/2017/12/EDUCACIÓN-230x300.jpg 230w, http://www.lapolitica.mx/wp-content/uploads/2017/12/EDUCACIÓN-768x1003.jpg 768w" sizes="(max-width: 490px) 100vw, 490px" data-attachment-id="411081" data-permalink="http://www.lapolitica.mx/educacion-7/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/EDUCACIÓN.jpg" data-orig-size="2500,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDUCACIÓN" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/EDUCACIÓN-230x300.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/EDUCACIÓN-490x640.jpg" /></a></li>
<li id="media_image-32" class="widget widget_media_image"><a href="https://www.facebook.com/lajalapenadelucio/" class="" rel="" target="_blank"><img width="1201" height="444" src="http://www.lapolitica.mx/wp-content/uploads/2017/10/33.jpg" class="image wp-image-404918 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/10/33.jpg 1201w, http://www.lapolitica.mx/wp-content/uploads/2017/10/33-200x74.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/10/33-320x118.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/10/33-768x284.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/10/33-640x237.jpg 640w" sizes="(max-width: 1201px) 100vw, 1201px" data-attachment-id="404918" data-permalink="http://www.lapolitica.mx/33-2/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/33.jpg" data-orig-size="1201,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="33" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/33-320x118.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/33-640x237.jpg" /></a></li>
<li id="mks_ads_widget-9" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-46-41.jpg" alt="photo_2017-11-06_19-46-41.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-46-43.jpg" alt="photo_2017-11-06_19-46-43.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-46-40.jpg" alt="photo_2017-11-06_19-46-40.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-46-43-2.jpg" alt="photo_2017-11-06_19-46-43-2.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-46-42.jpg" alt="photo_2017-11-06_19-46-42.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget9 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget9();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget9(){
					
					jQuery("#mks_ads_widget-9 ul li").hide();
					jQuery("#mks_ads_widget-9 ul li[data-showind='"+li_ind_mks_ads_widget9+"']").fadeIn(300);
					li_ind_mks_ads_widget9++;
					
					if(li_ind_mks_ads_widget9 > 4){
					 li_ind_mks_ads_widget9 = 0;
					}
					
					//alert(li_ind_mks_ads_widget9);
					
				 	setTimeout('slide_ads_mks_ads_widget9()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
<li id="media_image-53" class="widget widget_media_image"><a href="https://www.facebook.com/solucionesbtm/" class="" rel="" target=""><img width="640" height="389" src="http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-640x389.jpg" class="image wp-image-404879  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-640x389.jpg 640w, http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-200x122.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-320x195.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-768x467.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="404879" data-permalink="http://www.lapolitica.mx/photo_2017-10-04_12-53-21/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21.jpg" data-orig-size="1280,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2017-10-04_12-53-21" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-320x195.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-640x389.jpg" /></a></li>
<li id="mks_ads_widget-8" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-terre.jpg" alt="in-terre.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-casa.jpg" alt="in-casa.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-terreno.jpg" alt="in-terreno.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget8 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget8();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget8(){
					
					jQuery("#mks_ads_widget-8 ul li").hide();
					jQuery("#mks_ads_widget-8 ul li[data-showind='"+li_ind_mks_ads_widget8+"']").fadeIn(300);
					li_ind_mks_ads_widget8++;
					
					if(li_ind_mks_ads_widget8 > 2){
					 li_ind_mks_ads_widget8 = 0;
					}
					
					//alert(li_ind_mks_ads_widget8);
					
				 	setTimeout('slide_ads_mks_ads_widget8()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
<li id="media_image-45" class="widget widget_media_image"><a href="https://www.facebook.com/nbcya.mx/" class="" rel="" target="_blank"><img width="940" height="1280" src="http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp.jpg" class="image wp-image-389323 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp.jpg 940w, http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-147x200.jpg 147w, http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-220x300.jpg 220w, http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-768x1046.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-470x640.jpg 470w" sizes="(max-width: 940px) 100vw, 940px" data-attachment-id="389323" data-permalink="http://www.lapolitica.mx/nbanner-940x1280px-70ppp/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp.jpg" data-orig-size="940,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NBanner 940x1280px 70ppp" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-220x300.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-470x640.jpg" /></a></li>
<li id="text-161" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="text-163" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="media_image-43" class="widget widget_media_image"><a href="https://www.facebook.com/Cartridge-World-Veracruz-1736125026660883/?fref=ts" class="" rel="" target="_blank"><img width="600" height="867" src="http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x.jpg" class="image wp-image-385387 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x.jpg 600w, http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x-138x200.jpg 138w, http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x-208x300.jpg 208w, http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x-443x640.jpg 443w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="385387" data-permalink="http://www.lapolitica.mx/poster-mx-01-600x/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x.jpg" data-orig-size="600,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster-MX-01-600x" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x-208x300.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x-443x640.jpg" /></a></li>
<li id="mks_ads_widget-2" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-49-19.jpg" alt="photo_2017-11-06_19-49-19.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-49-22.jpg" alt="photo_2017-11-06_19-49-22.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-49-20.jpg" alt="photo_2017-11-06_19-49-20.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-49-21.jpg" alt="photo_2017-11-06_19-49-21.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/11/photo_2017-11-06_19-49-20-2.jpg" alt="photo_2017-11-06_19-49-20-2.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget2 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget2();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget2(){
					
					jQuery("#mks_ads_widget-2 ul li").hide();
					jQuery("#mks_ads_widget-2 ul li[data-showind='"+li_ind_mks_ads_widget2+"']").fadeIn(300);
					li_ind_mks_ads_widget2++;
					
					if(li_ind_mks_ads_widget2 > 4){
					 li_ind_mks_ads_widget2 = 0;
					}
					
					//alert(li_ind_mks_ads_widget2);
					
				 	setTimeout('slide_ads_mks_ads_widget2()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_media_image"><img width="287" height="83" src="http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2.png" class="image wp-image-384660 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2.png 287w, http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2-200x58.png 200w" sizes="(max-width: 287px) 100vw, 287px" data-attachment-id="384660" data-permalink="http://www.lapolitica.mx/logo2-2/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2.png" data-orig-size="287,83" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo2" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2.png" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2.png" /></li><li class="widget col-4 widget_wpcom_social_media_icons_widget"><h3 class="widgettitle">Redes Sociales</h3><ul><li><a href="https://www.facebook.com/lapoliticamx/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/lapoliticamx/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/user/lapoliticamx/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></li><li class="widget col-4 widget_archive"><h3 class="widgettitle">Archivo</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.lapolitica.mx/2017/12/'> diciembre 2017 </option>
	<option value='http://www.lapolitica.mx/2017/11/'> noviembre 2017 </option>
	<option value='http://www.lapolitica.mx/2017/10/'> octubre 2017 </option>
	<option value='http://www.lapolitica.mx/2017/09/'> septiembre 2017 </option>
	<option value='http://www.lapolitica.mx/2017/08/'> agosto 2017 </option>
	<option value='http://www.lapolitica.mx/2017/07/'> julio 2017 </option>
	<option value='http://www.lapolitica.mx/2017/06/'> junio 2017 </option>
	<option value='http://www.lapolitica.mx/2017/05/'> mayo 2017 </option>
	<option value='http://www.lapolitica.mx/2017/04/'> abril 2017 </option>
	<option value='http://www.lapolitica.mx/2017/03/'> marzo 2017 </option>
	<option value='http://www.lapolitica.mx/2017/02/'> febrero 2017 </option>
	<option value='http://www.lapolitica.mx/2017/01/'> enero 2017 </option>
	<option value='http://www.lapolitica.mx/2016/12/'> diciembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/11/'> noviembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/10/'> octubre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/09/'> septiembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/08/'> agosto 2016 </option>
	<option value='http://www.lapolitica.mx/2016/07/'> julio 2016 </option>
	<option value='http://www.lapolitica.mx/2016/06/'> junio 2016 </option>
	<option value='http://www.lapolitica.mx/2016/05/'> mayo 2016 </option>
	<option value='http://www.lapolitica.mx/2016/04/'> abril 2016 </option>
	<option value='http://www.lapolitica.mx/2016/03/'> marzo 2016 </option>
	<option value='http://www.lapolitica.mx/2016/02/'> febrero 2016 </option>
	<option value='http://www.lapolitica.mx/2016/01/'> enero 2016 </option>
	<option value='http://www.lapolitica.mx/2015/12/'> diciembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/11/'> noviembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/10/'> octubre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/09/'> septiembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/08/'> agosto 2015 </option>
	<option value='http://www.lapolitica.mx/2015/07/'> julio 2015 </option>
	<option value='http://www.lapolitica.mx/2015/06/'> junio 2015 </option>
	<option value='http://www.lapolitica.mx/2015/05/'> mayo 2015 </option>
	<option value='http://www.lapolitica.mx/2015/04/'> abril 2015 </option>
	<option value='http://www.lapolitica.mx/2015/03/'> marzo 2015 </option>
	<option value='http://www.lapolitica.mx/2015/02/'> febrero 2015 </option>
	<option value='http://www.lapolitica.mx/2015/01/'> enero 2015 </option>
	<option value='http://www.lapolitica.mx/2014/12/'> diciembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/11/'> noviembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/10/'> octubre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/09/'> septiembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/08/'> agosto 2014 </option>
	<option value='http://www.lapolitica.mx/2014/07/'> julio 2014 </option>
	<option value='http://www.lapolitica.mx/2014/06/'> junio 2014 </option>
	<option value='http://www.lapolitica.mx/2014/05/'> mayo 2014 </option>
	<option value='http://www.lapolitica.mx/2014/04/'> abril 2014 </option>
	<option value='http://www.lapolitica.mx/2014/03/'> marzo 2014 </option>
	<option value='http://www.lapolitica.mx/2014/02/'> febrero 2014 </option>
	<option value='http://www.lapolitica.mx/2014/01/'> enero 2014 </option>
	<option value='http://www.lapolitica.mx/2013/12/'> diciembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/11/'> noviembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/10/'> octubre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/09/'> septiembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/08/'> agosto 2013 </option>
	<option value='http://www.lapolitica.mx/2013/07/'> julio 2013 </option>
	<option value='http://www.lapolitica.mx/2013/06/'> junio 2013 </option>
	<option value='http://www.lapolitica.mx/2013/05/'> mayo 2013 </option>
	<option value='http://www.lapolitica.mx/2013/04/'> abril 2013 </option>
	<option value='http://www.lapolitica.mx/2013/03/'> marzo 2013 </option>
	<option value='http://www.lapolitica.mx/2013/02/'> febrero 2013 </option>
	<option value='http://www.lapolitica.mx/2013/01/'> enero 2013 </option>
	<option value='http://www.lapolitica.mx/2012/12/'> diciembre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/11/'> noviembre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/10/'> octubre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/09/'> septiembre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/08/'> agosto 2012 </option>
	<option value='http://www.lapolitica.mx/2012/07/'> julio 2012 </option>
	<option value='http://www.lapolitica.mx/2012/06/'> junio 2012 </option>
	<option value='http://www.lapolitica.mx/2012/05/'> mayo 2012 </option>
	<option value='http://www.lapolitica.mx/2012/04/'> abril 2012 </option>
	<option value='http://www.lapolitica.mx/2012/03/'> marzo 2012 </option>
	<option value='http://www.lapolitica.mx/2012/02/'> febrero 2012 </option>
	<option value='http://www.lapolitica.mx/2012/01/'> enero 2012 </option>
	<option value='http://www.lapolitica.mx/2011/12/'> diciembre 2011 </option>
	<option value='http://www.lapolitica.mx/2011/11/'> noviembre 2011 </option>
	<option value='http://www.lapolitica.mx/2011/10/'> octubre 2011 </option>
	<option value='http://www.lapolitica.mx/2011/09/'> septiembre 2011 </option>
	<option value='http://www.lapolitica.mx/2011/08/'> agosto 2011 </option>
	<option value='http://www.lapolitica.mx/2011/07/'> julio 2011 </option>
	<option value='http://www.lapolitica.mx/2011/06/'> junio 2011 </option>
	<option value='http://www.lapolitica.mx/2011/05/'> mayo 2011 </option>
	<option value='http://www.lapolitica.mx/2011/04/'> abril 2011 </option>
	<option value='http://www.lapolitica.mx/2011/03/'> marzo 2011 </option>
	<option value='http://www.lapolitica.mx/2011/02/'> febrero 2011 </option>
	<option value='http://www.lapolitica.mx/2011/01/'> enero 2011 </option>
	<option value='http://www.lapolitica.mx/2010/12/'> diciembre 2010 </option>
	<option value='http://www.lapolitica.mx/2010/11/'> noviembre 2010 </option>
	<option value='http://www.lapolitica.mx/2017/12/'>  0 </option>

		</select>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<img width="728" height="90" src="http://www.lapolitica.mx/wp-content/uploads/2017/12/Politica-Veracruz-728x90dpi-8dic-01.jpg" class="image wp-image-411450 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/12/Politica-Veracruz-728x90dpi-8dic-01.jpg 728w, http://www.lapolitica.mx/wp-content/uploads/2017/12/Politica-Veracruz-728x90dpi-8dic-01-200x25.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/12/Politica-Veracruz-728x90dpi-8dic-01-320x40.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/12/Politica-Veracruz-728x90dpi-8dic-01-640x79.jpg 640w" sizes="(max-width: 728px) 100vw, 728px" data-attachment-id="411450" data-permalink="http://www.lapolitica.mx/politica-veracruz-728x90dpi-8dic-01/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/Politica-Veracruz-728x90dpi-8dic-01.jpg" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Politica Veracruz 728x90dpi 8dic-01" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/Politica-Veracruz-728x90dpi-8dic-01-320x40.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/12/Politica-Veracruz-728x90dpi-8dic-01-640x79.jpg" />			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Los aspirantes al Senado","url":"http:\/\/www.lapolitica.mx\/los-aspirantes-al-senado\/","image":{"@type":"ImageObject","url":"http:\/\/www.lapolitica.mx\/wp-content\/uploads\/2017\/02\/TARSALVADOR.jpg","width":702,"height":368},"datePublished":"2017-12-13T08:29:31-06:00","dateModified":"2017-12-13T08:29:31-06:00","author":{"@type":"Person","name":"lapolitica.mx"},"publisher":{"@type":"Organization","name":"lapolitica.mx","logo":{"@type":"ImageObject","url":"http:\/\/www.lapolitica.mx\/wp-content\/uploads\/2017\/03\/logo2.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.lapolitica.mx\/los-aspirantes-al-senado\/"}}</script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-94a7faa871b20ebd976123fbd1fe327f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-94a7faa871b20ebd976123fbd1fe327f "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lapolitica.mx\/los-aspirantes-al-senado\/":412052};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/los-aspirantes-al-senado/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.lapolitica.mx/wp-content/plugins/addthis/css/output.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.lapolitica.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.lapolitica.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.lapolitica.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'67552577',post:'412052',tz:'-6',srv:'www.lapolitica.mx'} ]);
	_stq.push([ 'clickTrackerInit', '67552577', '412052' ]);
</script>
<!-- wp_footer called -->
<!--wp_footer-->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1349490104';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>