<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  ¡No le saques López Obrador! ¡No le saques lagarto!: MAYL</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.lapolitica.mx/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; Feed" href="http://www.lapolitica.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; RSS de los comentarios" href="http://www.lapolitica.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; ¡No le saques López Obrador! ¡No le saques lagarto!: MAYL RSS de los comentarios" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapolitica.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pzarc_css_blueprint_LaPolicia-css'  href='http://www.lapolitica.mx/wp-content/uploads/cache/pizazzwp/arc//pzarc_blueprint_LaPolicia.css?ver=1492368843' type='text/css' media='all' />
<link rel='stylesheet' id='pzarchitect-styles-css'  href='http://www.lapolitica.mx/wp-content/plugins/pizazzwp-architect/application//public/css/architect-styles.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.lapolitica.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='smartmag-skin-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/skin-trendy.css?ver=4.7.4' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>
@import url('http://fonts.googleapis.com/css?family=Palanquin%3A300&subset=');


.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Palanquin", Arial, sans-serif; font-weight: 300;  }


</style>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.lapolitica.mx/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.lapolitica.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapolitica.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapolitica.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nada parará nuestro proyecto: Nicanor Moreira' href='http://www.lapolitica.mx/nada-parara-nuestro-proyecto-nicanor-moreira/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/" />
<link rel='shortlink' href='http://wp.me/p4zrvH-1D5A' />
<link rel="alternate" type="application/json+oembed" href="http://www.lapolitica.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lapolitica.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¡No le saques López Obrador! ¡No le saques lagarto!: MAYL" />
<meta property="og:url" content="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/" />
<meta property="og:description" content="Miguel Ángel Yunes Linares, gobernador del estado, a través de un vídeo en redes sociales, retó, una vez más a, Andrés Manuel López Obrador, dirigente nacional de MORENA, a debatir este domingo por…" />
<meta property="article:published_time" content="2017-05-13T21:03:20+00:00" />
<meta property="article:modified_time" content="2017-05-13T21:03:20+00:00" />
<meta property="og:site_name" content="lapolitica.mx" />
<meta property="og:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl.jpg" />
<meta property="og:image:width" content="1270" />
<meta property="og:image:height" content="699" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lapoliticamx" />
<meta name="twitter:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lapoliticamx" />
<link rel="icon" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.main .sidebar .widget.widget_image{
	margin:0;
}
.main .sidebar .widget.widget_image .jetpack-image-container img{margin:0;}
.cat-text-175.section-head .subcats.filters{
	display:-webkit-flex;
	-webkit-flex-direction:row;
	display:-moz-flex;
	-moz-flex-direction:row;
	display:flex;
	flex-direction:row;
}
.section-head .subcats.filters li:first-child{order:1;-webkit-order:1;}
.section-head .subcats.filters li:nth-child(2){order:3;-webkit-order:3;}
.section-head .subcats.filters li:nth-child(3){order:2;-webkit-order:2;}
.section-head .subcats.filters li:last-child{order:4;-webkit-order:4;}
.cat-text-175.section-head .subcats.filters li a[data-id=0]{
	content:'';
}			</style>
			
<!--[if lt IE 9]>
<script src="http://www.lapolitica.mx/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-388590 single-format-standard page-builder pzarchitect theme-smart-mag right-sidebar boxed skin-tech img-effects has-nav-dark-b has-nav-full has-head-dark has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Destacados:</span>

					<ul>
												
												
							<li><a href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/" title="¡No le saques López Obrador! ¡No le saques lagarto!: MAYL">¡No le saques López Obrador! ¡No le saques lagarto!: MAYL</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/nada-parara-nuestro-proyecto-nicanor-moreira/" title="Nada parará nuestro proyecto: Nicanor Moreira">Nada parará nuestro proyecto: Nicanor Moreira</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/continua-operativo-cerotolerancia-en-centros-nocturnos/" title="Continúa operativo #CeroTolerancia en centros nocturnos">Continúa operativo #CeroTolerancia en centros nocturnos</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/no-manches-yunes-serenate-amlo/" title="¡No manches Yunes, serénate!: AMLO">¡No manches Yunes, serénate!: AMLO</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/nuevas-generaciones-estan-creciendo-en-un-ambiente-social-nocivo-redim/" title="Nuevas generaciones están creciendo en un ambiente social nocivo: REDIM">Nuevas generaciones están creciendo en un ambiente social nocivo: REDIM</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/los-candidatos-a-la-alcaldia-de-xalapa-han-presentado-propuestas-inviables-americo-zuniga/" title="Los candidatos a la alcaldía de Xalapa han presentado propuestas inviables: Américo Zúñiga">Los candidatos a la alcaldía de Xalapa han presentado propuestas inviables: Américo Zúñiga</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/arranque-de-campanas-sin-propuestas-coparmex-xalapa/" title="Arranque de campañas sin propuestas: COPARMEX Xalapa">Arranque de campañas sin propuestas: COPARMEX Xalapa</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/mueren-4-personas-en-tierra-blanca-por-explosion-de-ducto-de-pemex/" title="Mueren 4 personas en Tierra Blanca por explosión de ducto de Pemex">Mueren 4 personas en Tierra Blanca por explosión de ducto de Pemex</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="jetpack-image-container"><a target="_blank" href="https://www.facebook.com/Cartridge-World-Veracruz-1736125026660883/?fref=ts"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/CINTILLOCARTUCHO2-DENDADO.png" class="aligncenter" width="1050" /></a></div>
				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head dark">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://www.lapolitica.mx/" title="lapolitica.mx" rel="home">
		
														
								
				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/logo2.png" class="logo-image" alt="lapolitica.mx" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="dark">
			
				<div class="title">
							<a href="http://www.lapolitica.mx/" title="lapolitica.mx" rel="home">
		
														
								
				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/logo2.png" class="logo-image" alt="lapolitica.mx" />
					 
						
		</a>				</div>
				
									
					<div class="right">
								<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-full has-search nav-dark nav-dark-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-el-menu-container"><ul id="menu-el-menu" class="menu"><li id="menu-item-380349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-380349"><a href="http://www.lapolitica.mx/">Portada</a></li>
<li id="menu-item-380332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-175 menu-item-380332"><a href="http://www.lapolitica.mx/category/noticias/">Noticias</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-380333"><a href="http://www.lapolitica.mx/category/noticias/internacional/">Inter-Nacional</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-176 menu-item-380335"><a href="http://www.lapolitica.mx/category/noticias/nacional/">Estatal</a></li>
	<li id="menu-item-380334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-380334"><a href="http://www.lapolitica.mx/category/noticias/lagrilla/">Municipal</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/" title="¡No le saques López Obrador! ¡No le saques lagarto!: MAYL" class="image-link">
					<img width="336" height="200" src="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-336x200.jpg" class="image wp-post-image" alt="" title="¡No le saques López Obrador! ¡No le saques lagarto!: MAYL" data-attachment-id="388594" data-permalink="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/mayl-56/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl.jpg" data-orig-size="1270,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mayl" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-320x176.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-640x352.jpg" />				</a>
				
								
				<h2 class="post-title">
					<a href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/" title="¡No le saques López Obrador! ¡No le saques lagarto!: MAYL">¡No le saques López Obrador! ¡No le saques lagarto!: MAYL</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2017-05-13T16:03:20-05:00" class="meta-item">13/05/2017</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡No le saques López Obrador! ¡No le saques lagarto!: MAYL" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-702x459.jpg 702w, http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="388594" data-permalink="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/mayl-56/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl.jpg" data-orig-size="1270,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mayl" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-320x176.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-640x352.jpg" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/">¡No le saques López Obrador! ¡No le saques lagarto!: MAYL</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-05-13T16:03:20-05:00" class="meta-item">13/05/2017</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.lapolitica.mx/nada-parara-nuestro-proyecto-nicanor-moreira/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2017/05/nicanor2-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nada parará nuestro proyecto: Nicanor Moreira" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/05/nicanor2-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2017/05/nicanor2-702x459.jpg 702w, http://www.lapolitica.mx/wp-content/uploads/2017/05/nicanor2-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="388588" data-permalink="http://www.lapolitica.mx/nada-parara-nuestro-proyecto-nicanor-moreira/nicanor2/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/nicanor2.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nicanor2" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/nicanor2-320x180.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/nicanor2-640x360.jpg" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/nada-parara-nuestro-proyecto-nicanor-moreira/">Nada parará nuestro proyecto: Nicanor Moreira</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-05-13T15:36:12-05:00" class="meta-item">13/05/2017</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/nada-parara-nuestro-proyecto-nicanor-moreira/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.lapolitica.mx/continua-operativo-cerotolerancia-en-centros-nocturnos/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2017/05/FOTO-2-2-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Continúa operativo #CeroTolerancia en centros nocturnos" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/05/FOTO-2-2-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2017/05/FOTO-2-2-702x459.jpg 702w, http://www.lapolitica.mx/wp-content/uploads/2017/05/FOTO-2-2-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="388583" data-permalink="http://www.lapolitica.mx/continua-operativo-cerotolerancia-en-centros-nocturnos/foto-2-111/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/FOTO-2-2.jpg" data-orig-size="1296,972" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO 2" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/FOTO-2-2-320x240.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/FOTO-2-2-640x480.jpg" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/continua-operativo-cerotolerancia-en-centros-nocturnos/">Continúa operativo #CeroTolerancia en centros nocturnos</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-05-13T15:24:06-05:00" class="meta-item">13/05/2017</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/continua-operativo-cerotolerancia-en-centros-nocturnos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-380336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-380336"><a href="http://www.lapolitica.mx/category/opinion/">Opinión</a><ul class="mega-menu links row">
		<li id="menu-item-380792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-129 menu-item-380792"><a href="http://www.lapolitica.mx/category/opinion/al-respecto/">Al respecto&#8230;</a></li>
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91 menu-item-380337"><a href="http://www.lapolitica.mx/category/opinion/articulista-invitado/">Articulista Invitado</a></li>
	<li id="menu-item-380793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-131 menu-item-380793"><a href="http://www.lapolitica.mx/category/opinion/bitacora-politica/">Bitácora Política</a></li>
	<li id="menu-item-380338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-123 menu-item-380338"><a href="http://www.lapolitica.mx/category/opinion/claroscuros/">Claroscuros</a></li>
	<li id="menu-item-380794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-380794"><a href="http://www.lapolitica.mx/category/opinion/desde-a-janela/">Desde a Janela</a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-380339"><a href="http://www.lapolitica.mx/category/opinion/de-razones-y-pasiones/">De Razones y Pasiones</a></li>
	<li id="menu-item-380340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-380340"><a href="http://www.lapolitica.mx/category/opinion/la-polaca/">La Polaca</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-380341"><a href="http://www.lapolitica.mx/category/opinion/los-politicos/">Los Políticos</a></li>
	<li id="menu-item-380795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-380795"><a href="http://www.lapolitica.mx/category/opinion/numeros-rojos/">Números Rojos</a></li>
	<li id="menu-item-380796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-380796"><a href="http://www.lapolitica.mx/category/opinion/polisemia/">Polisemia</a></li>
	<li id="menu-item-380342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-380342"><a href="http://www.lapolitica.mx/category/opinion/recuento/">Recuento</a></li>
	<li id="menu-item-380372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104 menu-item-380372"><a href="http://www.lapolitica.mx/category/opinion/uno-por-uno/">Uno por uno</a></li>
	<li id="menu-item-380797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104 menu-item-380797"><a href="http://www.lapolitica.mx/category/opinion/uno-por-uno/">Uno por uno</a></li>
</ul>
</li>
<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-380347"><a href="http://www.lapolitica.mx/category/policiaca/">Policiaca</a></li>
<li id="menu-item-380348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-380348"><a href="http://www.lapolitica.mx/category/entrevista/">Entrevista</a></li>
<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-174 menu-item-380331"><a href="http://www.lapolitica.mx/category/estilo/">Estilo de Vida</a><ul class="mega-menu links row">
		<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-380343"><a href="http://www.lapolitica.mx/category/estilo/cultura/">Cultura</a></li>
	<li id="menu-item-380344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-380344"><a href="http://www.lapolitica.mx/category/estilo/deportes/">Deportes</a></li>
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-380345"><a href="http://www.lapolitica.mx/category/estilo/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-380346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-380346"><a href="http://www.lapolitica.mx/category/estilo/sexion/">Sexión</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-dark-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="http://www.lapolitica.mx/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.lapolitica.mx/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.lapolitica.mx/category/noticias/"><span itemprop="title">Noticias</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.lapolitica.mx/category/noticias/nacional/"><span itemprop="title">Estatal</span></a></span><span class="delim">&raquo;</span><span class="current">¡No le saques López Obrador! ¡No le saques lagarto!: MAYL</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-388590" class="post-388590 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-no-le-saques-lopez-obrador-no-le-saques-lagarto tag-andres-manuel-lopez-obrador tag-miguel-angel-yunes-linares tag-morena title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			¡No le saques López Obrador! ¡No le saques lagarto!: MAYL			</h1>
			
			<a href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="http://www.lapolitica.mx/author/tere/" title="Entradas de lapolítica.mx" rel="author">lapolítica.mx</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-05-13T16:03:20-05:00" title="2017-05-13">13/05/2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.lapolitica.mx/category/noticias/nacional/" rel="category tag">Estatal</a></span>
				
		</div>		
	
		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<!-- AddThis Sharing Buttons above --><p><img data-attachment-id="388594" data-permalink="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/mayl-56/" data-orig-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl.jpg" data-orig-size="1270,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mayl" data-image-description="" data-medium-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-320x176.jpg" data-large-file="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-640x352.jpg" class="aligncenter size-large wp-image-388594" src="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-640x352.jpg" alt="" width="640" height="352" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-640x352.jpg 640w, http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-200x110.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-320x176.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl-768x423.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/05/mayl.jpg 1270w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>Redacción.-</strong> Miguel Ángel Yunes Linares, gobernador del estado, a través de un vídeo en redes sociales, retó, una vez más a, Andrés Manuel López Obrador, dirigente nacional de MORENA, a debatir este domingo por la noche: “¡No le saques López Obrador! ¡No le saques lagarto!”.</p>
<p>Y es que este sábado, López Obrador se burló de las recientes declaraciones del gobernador Miguel Ángel Yunes Linares, quien acusó al aspirante presidencial de formar parte de la delincuencia organizada: “¡No manches Yunes, serénate!”.</p><!--ADSENSE BOOSTER & MNANAGMENT PLUGIN BY PLINGOO(www.plingoo.com)--><div id='advertisment_abm' style='text-align:Ad Alignment;'><div id='Inner_ads'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p>
<p>La respuesta del mandatario no se hizo esperar, y señaló que los discursos del tabasqueño en Veracruz cada día son más violentos y “lo pintan de cuerpo entero. No propone nada para resolver los problemas de nuestro estado: la inseguridad, el desempleo, los problemas graves de pobreza que tenemos en Veracruz”.</p>
<p>Dijo que sólo viene a ofenderlo, agredirlo “a decir mentiras acerca de mi persona, a lastimar a mis hijos, a eso viene. Ya en varias ocasiones lo he convocado a debatir, para que frente a frente me diga lo que me tiene que decir y yo le responda lo que debo responder”.</p>
<p>Y adelantó las preguntas que le hará, de aceptar el debate:</p>
<p>1°. Le pregunto ¿De qué vive?<br />
2°. ¿Cuánto pagó de impuestos en los años 2015 y 2016?<br />
3°. ¿En qué trabajan sus hijos mayores de edad?<br />
4°. ¿Cómo resolvería el problema de seguridad pública que vive México?<br />
5°. ¿Por qué agrede López Obrador a las Fuerzas Armadas, especialmente al Ejército y a la Marina?<br />
6° ¿Por qué defiende a los huachicoleros, a los que roban combustible?<br />
7°. Ha dicho que la seguridad pública se resolverá sentando a la mesa a todos los actores que participan en el problema. Le pregunto si va a sentar también a la mesa a los cárteles de la delincuencia organizada.<br />
8°. Le pregunto si recibe dinero de la delincuencia organizada para sus actividades públicas y privadas.<br />
9°. Le pregunto ¿Cuántas recaudadoras además de Eva Cadena y Delfina Gómez tiene? Tiene varias más, las voy a dar a conocer.<br />
10°. Le pregunto por último ¿Cuánto le dio Javier Duarte para la campaña de 2016? y ¿Cuánto le dio en años anteriores?</p>
<!-- AddThis Sharing Buttons below --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-388590" class="share-facebook sd-button share-icon no-text" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-388590" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-388590" class="share-twitter sd-button share-icon no-text" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-388590" class="share-pinterest sd-button share-icon no-text" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%C2%A1No%20le%20saques%20L%C3%B3pez%20Obrador%21%20%C2%A1No%20le%20saques%20lagarto%21%3A%20MAYL http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.lapolitica.mx/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F&amp;media=http%3A%2F%2Fwww.lapolitica.mx%2Fwp-content%2Fuploads%2F2017%2F05%2Fmayl.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F&amp;name=%C2%A1No+le+saques+L%C3%B3pez+Obrador%21+%C2%A1No+le+saques+lagarto%21%3A+MAYL" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%C2%A1No%20le%20saques%20L%C3%B3pez%20Obrador%21%20%C2%A1No%20le%20saques%20lagarto%21%3A%20MAYL&amp;body=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://www.lapolitica.mx/nada-parara-nuestro-proyecto-nicanor-moreira/" rel="prev">Nada parará nuestro proyecto: Nicanor Moreira</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.lapolitica.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='388590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63816b438e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="image-21" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=84"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ygc.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-27" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=129"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ale.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-23" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=85"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-salvador.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-25" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=87"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-brenda.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-24" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=123"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-jose.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-38" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/category/opinion/recuento/"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-lis.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-18" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=98"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-rafael.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-28" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=131"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-miguel.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-36" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/category/opinion/articulista-invitado/"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-hector.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-39" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/category/opinion/politica-cuantica/"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/ca-2.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-41" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/category/opinion/entre-columnas/"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/QUITANO.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-40" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/category/opinion/politica-urbanista/"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/braulioo.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-29" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=90"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-cecilia.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-30" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/?cat=177"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/RAULMIJARES.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-42" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/category/opinion/contradicciones-virtuales/"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/CONTRADICCIONESVIRTUALES.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-37" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.lapolitica.mx/category/opinion/desde-a-janela/"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-felipe.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="mks_ads_widget-8" class="widget mks_ads_widget"><h3 class="widgettitle">Bienes Raíces</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-terre.jpg" alt="in-terre.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-casa.jpg" alt="in-casa.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-terreno.jpg" alt="in-terreno.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-playa.jpg" alt="in-playa.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget8 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget8();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget8(){
					
					jQuery("#mks_ads_widget-8 ul li").hide();
					jQuery("#mks_ads_widget-8 ul li[data-showind='"+li_ind_mks_ads_widget8+"']").fadeIn(300);
					li_ind_mks_ads_widget8++;
					
					if(li_ind_mks_ads_widget8 > 3){
					 li_ind_mks_ads_widget8 = 0;
					}
					
					//alert(li_ind_mks_ads_widget8);
					
				 	setTimeout('slide_ads_mks_ads_widget8()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
<li id="text-162" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="text-160" class="widget widget_text"><h3 class="widgettitle">Entrevista</h3>			<div class="textwidget"><iframe width="327" height="300" src="https://www.youtube.com/embed/CPlU7o-BpJ8" frameborder="0" allowfullscreen></iframe></div>
		</li>
<li id="text-161" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="image-34" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://www.facebook.com/palabradeh/?fref=ts"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/15875565_1276273262452915_3646565432568450881_o.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="text-163" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="image-35" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://www.facebook.com/immobiliareNR/?fref=ts"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/inmo-2.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-32" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://www.facebook.com/lajalapenadelucio/"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/830928956_4794498555183308468.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="image-43" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://www.facebook.com/Cartridge-World-Veracruz-1736125026660883/?fref=ts"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x.jpg" class="alignnone" width="327" /></a></div>
</li>
<li id="mks_ads_widget-2" class="widget mks_ads_widget"><h3 class="widgettitle">Publicidad</h3>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/MOUSSIA.jpg" alt="MOUSSIA.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/ORIBE.jpg" alt="ORIBE.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/MIRIAM1.jpg" alt="MIRIAM1.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/MANSIA.jpg" alt="MANSIA.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/MIKONOS.jpg" alt="MIKONOS.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/MERCURIA2.jpg" alt="MERCURIA2.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="6">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/LUNANOVIASYAIZA.jpg" alt="LUNANOVIASYAIZA.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget2 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget2();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget2(){
					
					jQuery("#mks_ads_widget-2 ul li").hide();
					jQuery("#mks_ads_widget-2 ul li[data-showind='"+li_ind_mks_ads_widget2+"']").fadeIn(300);
					li_ind_mks_ads_widget2++;
					
					if(li_ind_mks_ads_widget2 > 6){
					 li_ind_mks_ads_widget2 = 0;
					}
					
					//alert(li_ind_mks_ads_widget2);
					
				 	setTimeout('slide_ads_mks_ads_widget2()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_image"><div class="jetpack-image-container"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/logo2.png" class="alignnone" width="287" height="83" /></div>
</li><li class="widget col-4 widget_wpcom_social_media_icons_widget"><h3 class="widgettitle">Redes Sociales</h3><ul><li><a href="https://www.facebook.com/lapoliticamx/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/lapoliticamx/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/user/lapoliticamx/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></li><li class="widget col-4 widget_archive"><h3 class="widgettitle">Archivo</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.lapolitica.mx/2017/05/'> Mayo 2017 </option>
	<option value='http://www.lapolitica.mx/2017/04/'> Abril 2017 </option>
	<option value='http://www.lapolitica.mx/2017/03/'> Marzo 2017 </option>
	<option value='http://www.lapolitica.mx/2017/02/'> Febrero 2017 </option>
	<option value='http://www.lapolitica.mx/2017/01/'> Enero 2017 </option>
	<option value='http://www.lapolitica.mx/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/10/'> Octubre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/08/'> Agosto 2016 </option>
	<option value='http://www.lapolitica.mx/2016/07/'> Julio 2016 </option>
	<option value='http://www.lapolitica.mx/2016/06/'> Junio 2016 </option>
	<option value='http://www.lapolitica.mx/2016/05/'> Mayo 2016 </option>
	<option value='http://www.lapolitica.mx/2016/04/'> Abril 2016 </option>
	<option value='http://www.lapolitica.mx/2016/03/'> Marzo 2016 </option>
	<option value='http://www.lapolitica.mx/2016/02/'> Febrero 2016 </option>
	<option value='http://www.lapolitica.mx/2016/01/'> Enero 2016 </option>
	<option value='http://www.lapolitica.mx/2015/12/'> Diciembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/10/'> Octubre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/08/'> Agosto 2015 </option>
	<option value='http://www.lapolitica.mx/2015/07/'> Julio 2015 </option>
	<option value='http://www.lapolitica.mx/2015/06/'> Junio 2015 </option>
	<option value='http://www.lapolitica.mx/2015/05/'> Mayo 2015 </option>
	<option value='http://www.lapolitica.mx/2015/04/'> Abril 2015 </option>
	<option value='http://www.lapolitica.mx/2015/03/'> Marzo 2015 </option>
	<option value='http://www.lapolitica.mx/2015/02/'> Febrero 2015 </option>
	<option value='http://www.lapolitica.mx/2015/01/'> Enero 2015 </option>
	<option value='http://www.lapolitica.mx/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/10/'> Octubre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/08/'> Agosto 2014 </option>
	<option value='http://www.lapolitica.mx/2014/07/'> Julio 2014 </option>
	<option value='http://www.lapolitica.mx/2014/06/'> Junio 2014 </option>
	<option value='http://www.lapolitica.mx/2014/05/'> Mayo 2014 </option>
	<option value='http://www.lapolitica.mx/2014/04/'> Abril 2014 </option>
	<option value='http://www.lapolitica.mx/2014/03/'> Marzo 2014 </option>
	<option value='http://www.lapolitica.mx/2014/02/'> Febrero 2014 </option>
	<option value='http://www.lapolitica.mx/2014/01/'> Enero 2014 </option>
	<option value='http://www.lapolitica.mx/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/10/'> Octubre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/08/'> Agosto 2013 </option>
	<option value='http://www.lapolitica.mx/2013/07/'> Julio 2013 </option>
	<option value='http://www.lapolitica.mx/2013/06/'> Junio 2013 </option>
	<option value='http://www.lapolitica.mx/2013/05/'> Mayo 2013 </option>
	<option value='http://www.lapolitica.mx/2013/04/'> Abril 2013 </option>
	<option value='http://www.lapolitica.mx/2013/03/'> Marzo 2013 </option>
	<option value='http://www.lapolitica.mx/2013/02/'> Febrero 2013 </option>
	<option value='http://www.lapolitica.mx/2013/01/'> Enero 2013 </option>
	<option value='http://www.lapolitica.mx/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/10/'> Octubre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/09/'> Septiembre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/08/'> Agosto 2012 </option>
	<option value='http://www.lapolitica.mx/2012/07/'> Julio 2012 </option>
	<option value='http://www.lapolitica.mx/2012/06/'> Junio 2012 </option>
	<option value='http://www.lapolitica.mx/2012/05/'> Mayo 2012 </option>
	<option value='http://www.lapolitica.mx/2012/04/'> Abril 2012 </option>
	<option value='http://www.lapolitica.mx/2012/03/'> Marzo 2012 </option>
	<option value='http://www.lapolitica.mx/2012/02/'> Febrero 2012 </option>
	<option value='http://www.lapolitica.mx/2012/01/'> Enero 2012 </option>
	<option value='http://www.lapolitica.mx/2011/12/'> Diciembre 2011 </option>
	<option value='http://www.lapolitica.mx/2011/11/'> Noviembre 2011 </option>
	<option value='http://www.lapolitica.mx/2011/10/'> Octubre 2011 </option>
	<option value='http://www.lapolitica.mx/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.lapolitica.mx/2011/08/'> Agosto 2011 </option>
	<option value='http://www.lapolitica.mx/2011/07/'> Julio 2011 </option>
	<option value='http://www.lapolitica.mx/2011/06/'> Junio 2011 </option>
	<option value='http://www.lapolitica.mx/2011/05/'> Mayo 2011 </option>
	<option value='http://www.lapolitica.mx/2011/04/'> Abril 2011 </option>
	<option value='http://www.lapolitica.mx/2011/03/'> Marzo 2011 </option>
	<option value='http://www.lapolitica.mx/2011/02/'> Febrero 2011 </option>
	<option value='http://www.lapolitica.mx/2011/01/'> Enero 2011 </option>
	<option value='http://www.lapolitica.mx/2010/12/'> Diciembre 2010 </option>
	<option value='http://www.lapolitica.mx/2010/11/'> Noviembre 2010 </option>
	<option value='http://www.lapolitica.mx/2017/05/'>  0 </option>

		</select>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="jetpack-image-container"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/05/Media-Vyasa-y-Política-de-Veracruz-12MAY17-728x90dpi-01.jpg" class="aligncenter" width="1000" /></div>
			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u00a1No le saques L\u00f3pez Obrador! \u00a1No le saques lagarto!: MAYL","url":"http:\/\/www.lapolitica.mx\/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl\/","image":{"@type":"ImageObject","url":"http:\/\/www.lapolitica.mx\/wp-content\/uploads\/2017\/05\/mayl-702x459.jpg","width":702,"height":459},"datePublished":"2017-05-13T16:03:20-05:00","dateModified":"2017-05-13T16:03:20-05:00","author":{"@type":"Person","name":"lapol\u00edtica.mx"},"publisher":{"@type":"Organization","name":"lapolitica.mx","logo":{"@type":"ImageObject","url":"http:\/\/www.lapolitica.mx\/wp-content\/uploads\/2017\/03\/logo2.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.lapolitica.mx\/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl\/"}}</script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-94a7faa871b20ebd976123fbd1fe327f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-94a7faa871b20ebd976123fbd1fe327f "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lapolitica.mx\/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl\/":388590};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/no-le-saques-lopez-obrador-no-le-saques-lagarto-mayl/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.lapolitica.mx/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.lapolitica.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.lapolitica.mx\/wp-admin\/admin-ajax.php","nonce":"c75174634c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.lapolitica.mx\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lapolitica.mx%2Fno-le-saques-lopez-obrador-no-le-saques-lagarto-mayl%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'67552577',post:'388590',tz:'-5',srv:'www.lapolitica.mx'} ]);
	_stq.push([ 'clickTrackerInit', '67552577', '388590' ]);
</script>
<!--wp_footer-->
</body>
</html>