<!DOCTYPE HTML><html lang="es-ES">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Se reúne Américo Zúñiga con alcalde de Tuxpan, Raúl Ruiz | lapolitica.mx</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.lapolitica.mx/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapolitica.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Montserrat|PT+Sans|PT+Serif|Lato|Open+Sans' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='headway-general-css'  href='http://www.lapolitica.mx/?headway-trigger=compiler&#038;file=general&#038;layout-in-use=single%7C%7Cpost&#038;rand=1833814352' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-post-css'  href='http://www.lapolitica.mx/?headway-trigger=compiler&#038;file=layout-single-post&#038;layout-in-use=single%7C%7Cpost&#038;rand=1551465975' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-swipe-css-css'  href='http://www.lapolitica.mx/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-boot-strap-css-css'  href='http://www.lapolitica.mx/wp-content/plugins/photo-video-gallery-master/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pzarc_css_blueprint_LaPolicia-css'  href='http://www.lapolitica.mx/wp-content/uploads/cache/pizazzwp/arc//pzarc_blueprint_LaPolicia.css' type='text/css' media='all' />
<link rel='stylesheet' id='pzarchitect-styles-css'  href='http://www.lapolitica.mx/wp-content/plugins/pizazzwp-architect/application//public/css/architect-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />


<!-- Scripts -->
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/jquery.swipebox.min.js'></script>

<!--[if lt IE 9]>
<script src="http://www.lapolitica.mx/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.lapolitica.mx/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->



<!-- Extras -->
<link rel="alternate" type="application/rss+xml" href="http://www.lapolitica.mx/feed/" title="lapolitica.mx" />
<link rel="pingback" href="http://www.lapolitica.mx/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; Feed" href="http://www.lapolitica.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; RSS de los comentarios" href="http://www.lapolitica.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; Se reúne Américo Zúñiga con alcalde de Tuxpan, Raúl Ruiz RSS de los comentarios" href="http://www.lapolitica.mx/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/feed/" />
<link rel='https://api.w.org/' href='http://www.lapolitica.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapolitica.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapolitica.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este viernes, conversatorio sobre libro de don Rubén Pabello Rojas, en Palacio Municipal' href='http://www.lapolitica.mx/este-viernes-conversatorio-sobre-libro-de-don-ruben-pabello-rojas-en-palacio-municipal/' />
<link rel='next' title='Surge #LordPapá tras golpear a jovencita de 14 años' href='http://www.lapolitica.mx/surge-lordpapa-tras-golpear-a-jovencita-de-14-anos/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p4zrvH-1AhS' />
<link rel="alternate" type="application/json+oembed" href="http://www.lapolitica.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolitica.mx%2Fse-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lapolitica.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolitica.mx%2Fse-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lapolitica.mx/?wordfence_logHuman=1&hid=F82F068E3F84538806EDFFA43681116F');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se reúne Américo Zúñiga con alcalde de Tuxpan, Raúl Ruiz" />
<meta property="og:url" content="http://www.lapolitica.mx/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/" />
<meta property="og:description" content="Este jueves, el alcalde de Xalapa, Américo Zúñiga Martínez, se reunió con su homólogo de Tuxpan, Raúl Ruiz Díaz, para tratar acciones y proyectos de interés común para ambos municipios, así como pa…" />
<meta property="article:published_time" content="2017-02-24T02:14:23+00:00" />
<meta property="article:modified_time" content="2017-02-24T02:16:27+00:00" />
<meta property="og:site_name" content="lapolitica.mx" />
<meta property="og:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1.jpg" />
<meta property="og:image:width" content="1157" />
<meta property="og:image:height" content="649" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>

<body class="post-template-default single single-post postid-377820 single-format-standard pzarchitect theme-headway custom layout-single-post-377820 layout-using-single-post" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-5" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fixed-24-21-20 wrapper-last" data-alias="">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<header id="block-bu7589fdddbe7adb" class="block block-type-header block-fixed-height block-mirrored block-mirroring-bu7589fdddbe7adb block-original-btw589fded2aa64f" data-alias="CABEZA1" itemscope="" itemtype="http://schema.org/WPHeader">
<div class="block-content">
<a href="http://www.lapolitica.mx" class="banner-image"><img src="http://www.lapolitica.mx/wp-content/uploads/2017/02/GRIS-6-964x295.jpg" alt="lapolitica.mx" /></a>
</div>

</header>

</section>

</section>


<section class="row row-2">

<section class="column column-1 grid-left-16 grid-width-8">
<div id="block-51" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bhf54a38c4136843 block-original-52" data-alias="Reloj">
<div class="block-content">
<script type="text/javascript">
offset = Math.round(new Date().getTime() / 1000);
tday  =new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
tmonth=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");

function GetClock(){
	d = new Date();
d.setSeconds(d.getSeconds() + 1487940201 - offset);
nday   = d.getDay();
nmonth = d.getMonth();
ndate  = d.getDate();
nyear = d.getYear();
nhour  = d.getHours();
nmin   = d.getMinutes();
nsec   = d.getSeconds();

if(nyear<1000) nyear=nyear+1900;

     if(nhour ==  0) {ap = " AM";nhour = 12;} 
else if(nhour <= 11) {ap = " AM";} 
else if(nhour == 12) {ap = " PM";} 
else if(nhour >= 13) {ap = " PM";nhour -= 12;}

if(nmin <= 9) {nmin = "0" +nmin;}
if(nsec <= 9) {nsec = "0" +nsec;}

document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+ndate+" de "+tmonth[nmonth]+" de "+nyear+". "+nhour+":"+nmin+ap+"";
setTimeout("GetClock()", 1000);
}
window.onload=GetClock;
</script>
<div id="clockbox" style="font-size:12px;font-family:Helvetica;font-weight:light;text-align: right;margin-right:12px;"></div>

</div>

</div>

</section>

</section>


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-24">
<nav id="block-2" class="block block-type-navigation block-fluid-height block-mirrored block-mirroring-bvu54a38c4134f11 block-original-9" data-alias="El Menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-center"><ul id="menu-el-menu" class="menu"><li class="menu-item-home headway-home-link"><a href="http://www.lapolitica.mx">Inicio</a></li><li id="menu-item-215703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-215703"><a href="http://www.lapolitica.mx/category/lagrilla/">Local</a></li>
<li id="menu-item-215704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215704"><a href="http://www.lapolitica.mx/category/general/">Inter &#8211; Nacional</a></li>
<li id="menu-item-215706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215706"><a href="http://www.lapolitica.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-215707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215707"><a href="http://www.lapolitica.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-215708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215708"><a href="http://www.lapolitica.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-215709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215709"><a href="http://www.lapolitica.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-215710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215710"><a href="http://www.lapolitica.mx/category/policiaca/">Policiaca</a></li>
<li id="menu-item-215711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215711"><a href="http://www.lapolitica.mx/category/balcon/">El Balcón</a></li>
<li id="menu-item-291872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291872"><a href="http://www.lapolitica.mx/category/entrevista/">Entrevistas</a></li>
</ul></div>
</div>

</nav>

</section>

</section>


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-45" class="block block-type-custom-code block-fluid-height" data-alias="">
<div class="block-content">

<!-- this is the end of the code to add the button to tweet the entry -->

<!-- The following code is to add the button to like the entry -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<!-- this is the end of the code to add the button to like the entry -->

<!-- The following code is to add the button to tweet the entry -->
<!-- Added the data-text parameter, so that it sends the title of the entry to be tweetted on 20130708 -->

<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-size="large" data-count="none" data-text="Se reúne Américo Zúñiga con alcalde de Tuxpan, Raúl Ruiz">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>



</div>

</div>

</section>

</section>


<section class="row row-5">

<section class="column column-1 grid-left-0 grid-width-17">
<div id="block-15" class="block block-type-content block-fluid-height" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-377820" class="post-377820 post type-post status-publish format-standard has-post-thumbnail hentry category-boletines category-lagrilla author-admin " itemscope itemtype="http://schema.org/Article"><header><h1 class="entry-title" itemprop="headline">Se reúne Américo Zúñiga con alcalde de Tuxpan, Raúl Ruiz</h1><div class="entry-meta entry-meta-above"><time class="entry-date published updated" itemprop="datePublished" datetime="2017-02-23T20:14:23+00:00">23/02/2017</time></div></header><div class="entry-content" itemprop="text"><p><a href="http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1.jpg"><img class="aligncenter size-medium wp-image-377824" src="http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1-320x179.jpg" alt="" width="320" height="179" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1-320x179.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1-200x112.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1-768x431.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1-640x359.jpg 640w, http://www.lapolitica.mx/wp-content/uploads/2017/02/IMG-20170223-WA0006-1.jpg 1157w" sizes="(max-width: 320px) 100vw, 320px" /></a></p>
<p>Este jueves, el alcalde de Xalapa, Américo Zúñiga Martínez, se reunió con su homólogo de Tuxpan, Raúl Ruiz Díaz, para tratar acciones y proyectos de interés común para ambos municipios, así como para intercambiar experiencias.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-377820" class="share-facebook sd-button share-icon no-text" href="http://www.lapolitica.mx/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-377820" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lapolitica.mx/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-377820" class="share-twitter sd-button share-icon no-text" href="http://www.lapolitica.mx/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-377820" class="share-pinterest sd-button share-icon no-text" href="http://www.lapolitica.mx/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.lapolitica.mx/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div></article><div id="nav-below" class="loop-navigation single-post-navigation loop-utility loop-utility-below" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="nav-previous" itemprop="url"><a href="http://www.lapolitica.mx/este-viernes-conversatorio-sobre-libro-de-don-ruben-pabello-rojas-en-palacio-municipal/" rel="prev"><span class="meta-nav">&larr;</span> Este viernes, conversatorio sobre libro de don Rubén Pabello Rojas, en Palacio Municipal</a></div><div class="nav-next" itemprop="url"><a href="http://www.lapolitica.mx/surge-lordpapa-tras-golpear-a-jovencita-de-14-anos/" rel="next">Surge #LordPapá tras golpear a jovencita de 14 años <span class="meta-nav">&rarr;</span></a></div></div><div id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.lapolitica.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='377820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ede6d6105" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
	</div></div>
</div>

</div>

</section>

<section class="column column-2 grid-left-0 grid-width-7">
<div id="block-32" class="block block-type-content block-fluid-height block-mirrored block-mirroring-bhs54a38c4135d98 block-original-41" data-alias="VideoSideEntry">
<div class="block-content">
<div class="loop">

<div class="entry-row">

<article id="post-375246" class="post-375246 post type-post status-publish format-standard has-post-thumbnail hentry category-video author-admin alt custom-query" itemscope itemtype="http://schema.org/Article"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.lapolitica.mx/entrevistafabiolafinkmann/" title="" rel="bookmark"></a></h2></header><a href="http://www.lapolitica.mx/entrevistafabiolafinkmann/" class="post-thumbnail post-thumbnail-above-content">
				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/02/Bermudez-se-queda-en-Pacho.jpg" alt="" width="auto" height="auto" itemprop="image" />
			</a><div class="entry-summary entry-content" itemprop="text"><p>Relacionado</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-375246" class="share-facebook sd-button share-icon no-text" href="http://www.lapolitica.mx/entrevistafabiolafinkmann/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-375246" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.lapolitica.mx/entrevistafabiolafinkmann/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-375246" class="share-twitter sd-button share-icon no-text" href="http://www.lapolitica.mx/entrevistafabiolafinkmann/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-375246" class="share-pinterest sd-button share-icon no-text" href="http://www.lapolitica.mx/entrevistafabiolafinkmann/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.lapolitica.mx/entrevistafabiolafinkmann/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></article>

</div>

</div>
</div>

</div>
<aside id="block-5" class="block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bws54a38c4137b33 block-original-11" data-alias="" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="text-95" class="widget widget_text">
			<div class="textwidget"><div id="addiariodelsurbv3_hype_container" style="position:relative;overflow:hidden;width:256px;height:70px;">
		<script type="text/javascript" charset="utf-8" src="Ads/AdDiarioDelSurBV3/AdDiarioDelSurBV3.hyperesources/addiariodelsurbv3_hype_generated_script.js?88671"></script>
	</div></div>
		</li>
<li id="text-99" class="widget widget_text">
<h3 class="widget-title"><span class="widget-inner">Veracruz. El Centro</span></h3>
			<div class="textwidget"><a href="http://www.lapolitica.mx/?p=65689">

<img class="attachment-248x197 wp-post-image" height="197" width="248" tittle="pantalla logo" alt="pantalla logo" src="http://webcamsdemexico.net/veracruz1/live.jpg">

</a></div>
		</li>
<li id="text-90" class="widget widget_text">
<h3 class="widget-title"><span class="widget-inner">Ciudad de México. El Zócalo</span></h3>
			<div class="textwidget"><a href="http://www.lapolitica.mx/?p=107155">

<img class="attachment-248x197 wp-post-image" height="197" width="248" tittle="pantalla logo" alt="pantalla logo" 
}
<img src="http://webcamsdemexico.net//mexicodf1/live.jpg">
</a></div>
		</li>
<li id="search-2" class="widget widget_search">
<h3 class="widget-title"><span class="widget-inner">. . .</span></h3>

		<form method="get" id="searchform" action="http://www.lapolitica.mx/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Type to search, then press enter" onclick="if(this.value=='Type to search, then press enter')this.value='';" onblur="if(this.value=='')this.value='Type to search, then press enter';" />
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</li>
<li id="text-161" class="widget widget_text">
			<div class="textwidget"><iframe width="250" height="141" src="https://www.youtube.com/embed/zozC2PUpCaE" frameborder="0" allowfullscreen></iframe></div>
		</li>
</ul>
</div>

</aside>

</section>

</section>


<section class="row row-6">

<section class="column column-1 grid-left-0 grid-width-24">
<footer id="block-6" class="block block-type-footer block-fluid-height block-mirrored block-mirroring-bls54a38c4135415 block-original-12" data-alias="" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">lapolitica.mx • Xalapa, Ver.</p>
</div>
</div>
</div>

</footer>

</section>

</section>


</div>

</div>



	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lapolitica.mx\/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz\/":377820,"http:\/\/www.lapolitica.mx\/entrevistafabiolafinkmann\/":375246};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
					<div id="sharing_email" style="display: none;">
		<form action="/se-reune-americo-zuniga-con-alcalde-de-tuxpan-raul-ruiz/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'67552577',post:'377820',tz:'-6',srv:'www.lapolitica.mx'} ]);
	_stq.push([ 'clickTrackerInit', '67552577', '377820' ]);
</script>


</div>



</body>


</html>