<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  MAYL inaugura la exposición &#8220;Fuerzas Armadas&#8230; Pasión por servir a México&#8221; en Boca del Río</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.lapolitica.mx/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; Feed" href="http://www.lapolitica.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; RSS de los comentarios" href="http://www.lapolitica.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolitica.mx &raquo; MAYL inaugura la exposición &#8220;Fuerzas Armadas&#8230; Pasión por servir a México&#8221; en Boca del Río RSS de los comentarios" href="http://www.lapolitica.mx/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapolitica.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pzarc_css_blueprint_LaPolicia-css'  href='http://www.lapolitica.mx/wp-content/uploads/cache/pizazzwp/arc//pzarc_blueprint_LaPolicia.css?ver=1492368843' type='text/css' media='all' />
<link rel='stylesheet' id='pzarchitect-styles-css'  href='http://www.lapolitica.mx/wp-content/plugins/pizazzwp-architect/application//public/css/architect-styles.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.lapolitica.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-default-css'  href='http://www.lapolitica.mx/wp-content/plugins/strong-testimonials/templates/default/content.css?ver=2.30.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmtst-custom-style-css'  href='http://www.lapolitica.mx/wp-content/plugins/strong-testimonials/public/css/custom.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.lapolitica.mx/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://www.lapolitica.mx/wp-content/themes/smart-mag/css/skin-trendy.css?ver=4.9.6' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>
@import url('http://fonts.googleapis.com/css?family=Palanquin%3A300&subset=');


.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Palanquin", Arial, sans-serif; font-weight: 300;  }


</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lapolitica.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.lapolitica.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapolitica.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapolitica.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fiscal autónomo debe investigar el desvío de recursos que realiza Sergio Hernández: HYL' href='http://www.lapolitica.mx/fiscal-autonomo-debe-investigar-el-desvio-de-recursos-que-realiza-sergio-hernandez-hyl/' />
<link rel='next' title='Es muy difícil revertir una situación que se dejo crecer: Salvador Cienfuegos' href='http://www.lapolitica.mx/es-muy-dificil-revertir-una-situacion-que-se-dejo-crecer-salvador-cienfuegos/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.lapolitica.mx/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio/" />
<link rel='shortlink' href='http://www.lapolitica.mx/?p=392348' />
<link rel="alternate" type="application/json+oembed" href="http://www.lapolitica.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lapolitica.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MAYL inaugura la exposición &#8220;Fuerzas Armadas&#8230; Pasión por servir a México&#8221; en Boca del Río" />
<meta property="og:url" content="http://www.lapolitica.mx/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio/" />
<meta property="og:description" content="Miguel Ángel Yunes Linares, acompañado del titular de la Secretaria de la Defensa Nacional (SEDENA) Salvador Cienfuegos Zepeda, y autoridades de las fuerzas federales, así como funcionarios estatal…" />
<meta property="article:published_time" content="2017-06-09T19:24:41+00:00" />
<meta property="article:modified_time" content="2017-06-09T19:24:41+00:00" />
<meta property="og:site_name" content="lapolitica.mx" />
<meta property="og:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas.png" />
<meta property="og:image:width" content="1290" />
<meta property="og:image:height" content="652" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lapoliticamx" />
<meta name="twitter:text:title" content="MAYL inaugura la exposición &#8220;Fuerzas Armadas&#8230; Pasión por servir a México&#8221; en Boca del Río" />
<meta name="twitter:image" content="http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lapoliticamx" />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.4"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.4","plugin_mode":"WordPress","anonymous_profile_id":"wp-94a7faa871b20ebd976123fbd1fe327f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-94a7faa871b20ebd976123fbd1fe327f" async="async"></script><link rel="icon" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lapolitica.mx/wp-content/uploads/2017/03/cropped-16729541_407249199622629_6966712082782874375_n-270x270.jpg" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-113166780-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.main .sidebar .widget.widget_media_image{
	margin:0;
}
.main .sidebar .widget.widget_media_image img {margin:0 20px 20px 0;margin-bottom:-5px;}
a img.aligncenter{margin-bottom:0;margin-top:0;}
.main .sidebar .widget{margin:0;}
a img.alignnone{margin-bottom:-5px;}
.main .sidebar .widgettitle, .tabbed .tabs-list{margin:0;}
.main .sidebar .widget.widget_image .jetpack-image-container img{margin:0;}
.cat-text-175.section-head .subcats.filters{
	display:-webkit-flex;
	-webkit-flex-direction:row;
	display:-moz-flex;
	-moz-flex-direction:row;
	display:flex;
	flex-direction:row;
}
.section-head .subcats.filters li:first-child{order:1;-webkit-order:1;}
.section-head .subcats.filters li:nth-child(2){order:3;-webkit-order:3;}
.section-head .subcats.filters li:nth-child(3){order:2;-webkit-order:2;}
.section-head .subcats.filters li:last-child{order:4;-webkit-order:4;}
.cat-text-175.section-head .subcats.filters li a[data-id=0]{
	content:'';
}
@media screen and (max-width:570px){
	.section-head .subcats{float:none;justify-content:center;}
.textwidget ins, .textwidget ins iframe, .textwidget iframe{width: 100%;}
.mks_adswidget_ul.custom img{width:100% !important;}
}
@media screen and (max-width: 480px){
	.row .column, .column, .row [class*="col-"]{padding: 0 15px;}
.gallery-title, .section-head{padding: 0;}
}
@media screen and (max-width:420px){
	.section-head .filters li{margin-left:12px;}
}
@media screen and (max-width:380px){
	.section-head .filters li{margin-left:6px;font-size:10px;}
.section-head .filters li:before{margin-right:8px;}
}		</style>
		
<!--[if lt IE 9]>
<script src="http://www.lapolitica.mx/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-392348 single-format-standard page-builder pzarchitect theme-smart-mag right-sidebar boxed skin-tech img-effects has-nav-dark-b has-nav-full has-head-dark has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Destacados:</span>

					<ul>
												
												
							<li><a href="http://www.lapolitica.mx/detienen-a-luis-angel-bravo-en-la-ciudad-de-mexico/" title="Detienen a Luis Ángel Bravo en la Ciudad de México">Detienen a Luis Ángel Bravo en la Ciudad de México</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/xalapenos-se-reunieron-en-la-plaza-lerdo-para-ver-el-mexico-alemania/" title="Xalapeños se reunieron en la Plaza Lerdo para ver el México-Alemania">Xalapeños se reunieron en la Plaza Lerdo para ver el México-Alemania</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/gobierno-ciudadano-y-austero-propuesta-de-campana-de-cuitlahuac-garcia/" title="Gobierno ciudadano y austero, propuesta de campaña de Cuitláhuac García">Gobierno ciudadano y austero, propuesta de campaña de Cuitláhuac García</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/mexico-compite-y-gana-frente-a-los-mejores-del-mundo-pena-nieto/" title="México compite y gana frente a los mejores del mundo: Peña Nieto">México compite y gana frente a los mejores del mundo: Peña Nieto</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/lopez-obrador-propone-realizar-consulta-sobre-nuevo-aeropuerto/" title="López Obrador propone realizar consulta sobre nuevo aeropuerto">López Obrador propone realizar consulta sobre nuevo aeropuerto</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/lluvia-ha-sido-benefica-para-el-campo-veracruzano-mayl/" title="Lluvia ha sido benefica para el campo veracruzano: MAYL">Lluvia ha sido benefica para el campo veracruzano: MAYL</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/mexico-hace-historia-y-le-pega-1-0-a-alemania/" title="México hace historia y le pega 1-0 a Alemania">México hace historia y le pega 1-0 a Alemania</a></li>
						
												
							<li><a href="http://www.lapolitica.mx/pide-senador-panista-a-su-partido-investigar-a-ricardo-anaya/" title="Pide senador panista a su partido investigar a Ricardo Anaya">Pide senador panista a su partido investigar a Ricardo Anaya</a></li>
						
												
											</ul>
				</div>
				
				
				<a href="https://www.facebook.com/lajalapenadelucio/" target="_blank"><img width="1729" height="170" src="http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2.jpg" class="image wp-image-404976 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2.jpg 1729w, http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-200x20.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-320x31.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-768x76.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/10/CL1-2-640x63.jpg 640w" sizes="(max-width: 1729px) 100vw, 1729px" /></a>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head dark">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://www.lapolitica.mx/" title="lapolitica.mx" rel="home">
		
														
								
				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/logo2.png" class="logo-image" alt="lapolitica.mx" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="dark">
			
				<div class="title">
							<a href="http://www.lapolitica.mx/" title="lapolitica.mx" rel="home">
		
														
								
				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/03/logo2.png" class="logo-image" alt="lapolitica.mx" />
					 
						
		</a>				</div>
				
									
					<div class="right">
								<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-full has-search nav-dark nav-dark-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-el-menu-container"><ul id="menu-el-menu" class="menu"><li id="menu-item-380349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-380349"><a href="http://www.lapolitica.mx/">Portada</a></li>
<li id="menu-item-380332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-175 menu-item-380332"><a href="http://www.lapolitica.mx/category/noticias/">Noticias</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-380333"><a href="http://www.lapolitica.mx/category/noticias/internacional/">Inter-Nacional</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-176 menu-item-380335"><a href="http://www.lapolitica.mx/category/noticias/nacional/">Estatal</a></li>
	<li id="menu-item-380334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-380334"><a href="http://www.lapolitica.mx/category/noticias/lagrilla/">Municipal</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.lapolitica.mx/detienen-a-luis-angel-bravo-en-la-ciudad-de-mexico/" title="Detienen a Luis Ángel Bravo en la Ciudad de México" class="image-link">
					<img width="336" height="200" src="http://www.lapolitica.mx/wp-content/uploads/2018/06/crop_w0_h0_renuncia-fiscal-veracruz-2-336x200.jpg" class="image wp-post-image" alt="" title="Detienen a Luis Ángel Bravo en la Ciudad de México" />				</a>
				
								
				<h2 class="post-title">
					<a href="http://www.lapolitica.mx/detienen-a-luis-angel-bravo-en-la-ciudad-de-mexico/" title="Detienen a Luis Ángel Bravo en la Ciudad de México">Detienen a Luis Ángel Bravo en la Ciudad de México</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2018-06-17T18:24:37-05:00" class="meta-item">17/06/2018</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/detienen-a-luis-angel-bravo-en-la-ciudad-de-mexico/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.lapolitica.mx/detienen-a-luis-angel-bravo-en-la-ciudad-de-mexico/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2018/06/crop_w0_h0_renuncia-fiscal-veracruz-2-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Detienen a Luis Ángel Bravo en la Ciudad de México" srcset="http://www.lapolitica.mx/wp-content/uploads/2018/06/crop_w0_h0_renuncia-fiscal-veracruz-2-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2018/06/crop_w0_h0_renuncia-fiscal-veracruz-2-702x459.jpg 702w, http://www.lapolitica.mx/wp-content/uploads/2018/06/crop_w0_h0_renuncia-fiscal-veracruz-2-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/detienen-a-luis-angel-bravo-en-la-ciudad-de-mexico/">Detienen a Luis Ángel Bravo en la Ciudad de México</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2018-06-17T18:24:37-05:00" class="meta-item">17/06/2018</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/detienen-a-luis-angel-bravo-en-la-ciudad-de-mexico/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.lapolitica.mx/xalapenos-se-reunieron-en-la-plaza-lerdo-para-ver-el-mexico-alemania/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2018/06/admin_fotos_2018-06-17_Xalapa_463658.jpg-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Xalapeños se reunieron en la Plaza Lerdo para ver el México-Alemania" srcset="http://www.lapolitica.mx/wp-content/uploads/2018/06/admin_fotos_2018-06-17_Xalapa_463658.jpg-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2018/06/admin_fotos_2018-06-17_Xalapa_463658.jpg-200x133.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2018/06/admin_fotos_2018-06-17_Xalapa_463658.jpg-320x213.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2018/06/admin_fotos_2018-06-17_Xalapa_463658.jpg-768x512.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2018/06/admin_fotos_2018-06-17_Xalapa_463658.jpg-640x427.jpg 640w, http://www.lapolitica.mx/wp-content/uploads/2018/06/admin_fotos_2018-06-17_Xalapa_463658.jpg-702x459.jpg 702w, http://www.lapolitica.mx/wp-content/uploads/2018/06/admin_fotos_2018-06-17_Xalapa_463658.jpg-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/xalapenos-se-reunieron-en-la-plaza-lerdo-para-ver-el-mexico-alemania/">Xalapeños se reunieron en la Plaza Lerdo para ver el México-Alemania</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2018-06-17T13:16:38-05:00" class="meta-item">17/06/2018</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/xalapenos-se-reunieron-en-la-plaza-lerdo-para-ver-el-mexico-alemania/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.lapolitica.mx/gobierno-ciudadano-y-austero-propuesta-de-campana-de-cuitlahuac-garcia/"><img width="104" height="69" src="http://www.lapolitica.mx/wp-content/uploads/2018/06/c80617084-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gobierno ciudadano y austero, propuesta de campaña de Cuitláhuac García" srcset="http://www.lapolitica.mx/wp-content/uploads/2018/06/c80617084-104x69.jpg 104w, http://www.lapolitica.mx/wp-content/uploads/2018/06/c80617084-200x133.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2018/06/c80617084-320x213.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2018/06/c80617084-640x426.jpg 640w, http://www.lapolitica.mx/wp-content/uploads/2018/06/c80617084-214x140.jpg 214w, http://www.lapolitica.mx/wp-content/uploads/2018/06/c80617084.jpg 650w" sizes="(max-width: 104px) 100vw, 104px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.lapolitica.mx/gobierno-ciudadano-y-austero-propuesta-de-campana-de-cuitlahuac-garcia/">Gobierno ciudadano y austero, propuesta de campaña de Cuitláhuac García</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2018-06-17T12:59:05-05:00" class="meta-item">17/06/2018</time><span class="meta-item comments"><a href="http://www.lapolitica.mx/gobierno-ciudadano-y-austero-propuesta-de-campana-de-cuitlahuac-garcia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-380336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-380336"><a href="http://www.lapolitica.mx/category/opinion/">Opinión</a><ul class="mega-menu links row">
		<li id="menu-item-380792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-129 menu-item-380792"><a href="http://www.lapolitica.mx/category/opinion/al-respecto/">Al respecto&#8230;</a></li>
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91 menu-item-380337"><a href="http://www.lapolitica.mx/category/opinion/articulista-invitado/">Articulista Invitado</a></li>
	<li id="menu-item-380793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-131 menu-item-380793"><a href="http://www.lapolitica.mx/category/opinion/bitacora-politica/">Bitácora Política</a></li>
	<li id="menu-item-380338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-123 menu-item-380338"><a href="http://www.lapolitica.mx/category/opinion/claroscuros/">Claroscuros</a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-380339"><a href="http://www.lapolitica.mx/category/opinion/de-razones-y-pasiones/">De Razones y Pasiones</a></li>
	<li id="menu-item-380340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-380340"><a href="http://www.lapolitica.mx/category/opinion/la-polaca/">La Polaca</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-380341"><a href="http://www.lapolitica.mx/category/opinion/los-politicos/">Los Políticos</a></li>
	<li id="menu-item-380795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-380795"><a href="http://www.lapolitica.mx/category/opinion/numeros-rojos/">Números Rojos</a></li>
	<li id="menu-item-380796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-380796"><a href="http://www.lapolitica.mx/category/opinion/polisemia/">Polisemia</a></li>
	<li id="menu-item-400077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2971 menu-item-400077"><a href="http://www.lapolitica.mx/category/opinion/la-manga/">La Manga</a></li>
	<li id="menu-item-400075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-177 menu-item-400075"><a href="http://www.lapolitica.mx/category/opinion/la-opinion-de/">La opinión de</a></li>
	<li id="menu-item-380342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-380342"><a href="http://www.lapolitica.mx/category/opinion/recuento/">Recuento</a></li>
	<li id="menu-item-400076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-672 menu-item-400076"><a href="http://www.lapolitica.mx/category/opinion/politica-urbanista/">Política Urbanista</a></li>
	<li id="menu-item-400079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-663 menu-item-400079"><a href="http://www.lapolitica.mx/category/opinion/entre-columnas/">Entre Columnas</a></li>
</ul>
</li>
<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-380347"><a href="http://www.lapolitica.mx/category/policiaca/">Policiaca</a></li>
<li id="menu-item-380348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-380348"><a href="http://www.lapolitica.mx/category/entrevista/">Entrevista</a></li>
<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-174 menu-item-380331"><a href="http://www.lapolitica.mx/category/estilo/">Estilo de Vida</a><ul class="mega-menu links row">
		<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-380343"><a href="http://www.lapolitica.mx/category/estilo/cultura/">Cultura</a></li>
	<li id="menu-item-380344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-380344"><a href="http://www.lapolitica.mx/category/estilo/deportes/">Deportes</a></li>
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-380345"><a href="http://www.lapolitica.mx/category/estilo/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-380346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-380346"><a href="http://www.lapolitica.mx/category/estilo/sexion/">Sexión</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-dark-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="http://www.lapolitica.mx/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.lapolitica.mx/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.lapolitica.mx/category/noticias/"><span itemprop="title">Noticias</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.lapolitica.mx/category/noticias/nacional/"><span itemprop="title">Estatal</span></a></span><span class="delim">&raquo;</span><span class="current">MAYL inaugura la exposición &#8220;Fuerzas Armadas&#8230; Pasión por servir a México&#8221; en Boca del Río</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-392348" class="post-392348 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico tag-miguel-angel-yunes-linares title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			MAYL inaugura la exposición &#8220;Fuerzas Armadas&#8230; Pasión por servir a México&#8221; en Boca del Río			</h1>
			
			<a href="http://www.lapolitica.mx/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="http://www.lapolitica.mx/author/tere/" title="Entradas de lapolítica.mx" rel="author">lapolítica.mx</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-06-09T14:24:41-05:00" title="2017-06-09">09/06/2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.lapolitica.mx/category/noticias/nacional/" rel="category tag">Estatal</a></span>
				
		</div>		
	
		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<div class="at-above-post addthis_tool" data-url="http://www.lapolitica.mx/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio/"></div><p><img class="aligncenter size-large wp-image-392359" src="http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas-640x323.png" alt="" width="640" height="323" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas-640x323.png 640w, http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas-200x101.png 200w, http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas-320x162.png 320w, http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas-768x388.png 768w, http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas-474x240.png 474w, http://www.lapolitica.mx/wp-content/uploads/2017/06/exposicionfuerzas.png 1290w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>Redacción.-</strong> Miguel Ángel Yunes Linares, acompañado del titular de la Secretaria de la Defensa Nacional (SEDENA) Salvador Cienfuegos Zepeda, y autoridades de las fuerzas federales, así como funcionarios estatales y locales, inauguró la exposición “Fuerzas Armadas… Pasión por Servir a México”, en las instalaciones de la Unión Ganadera, de Boca del Río.</p>
<p>En su discurso inaugural hizo énfasis en las tareas coordinadas que realiza su administración con las fuerzas armadas de México, en beneficio de la seguridad de los veracruzanos y agradeció a la SEDENA y al Presidente de la República, el permanente apoyo a Veracruz.</p>
<p>“Veracruz tiene una estrecha vinculación con las Fuerzas Armadas, con el ejército y con la marina, una vinculación institucional, en la que compartimos tareas de gobierno, tareas tan importantes como las de trabajar juntos en beneficio de la seguridad de los Veracruzanos”</p>
<p>“El pueblo de Veracruz, reconoce, aprecia y quiere a las fuerzas armadas, el pueblo de Veracruz encuentra en las fuerzas armadas a una institución que cercana, a instituciones que sirven a Veracruz, que sirven a los veracruzanos”, agregó.</p>
<p>La exposición ha recorrido 20 ciudades en todo el país, con una afluencia de más de 23 millones de personas; está conformada por 16 stand de la Secretaría de la Defensa Nacional, de la Secretaría de Marina y actividades alternas como tirolesa, rapel, paracaidismo, adiestramiento canino, entre otras áreas.</p>
<p>El objetivo de la expo, es buscar un acercamiento entre la población de todas las edades y las fuerzas armadas.</p>
<p>La entrada es gratuita, en horarios de 9 de la mañana a 7 de la noche y estará abierta al público hasta el próximo 9 de julio.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.lapolitica.mx/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67552577-392348-5b27070c06afe' data-src='https://widgets.wp.com/likes/#blog_id=67552577&amp;post_id=392348&amp;origin=www.lapolitica.mx&amp;obj_id=67552577-392348-5b27070c06afe' data-name='like-post-frame-67552577-392348-5b27070c06afe'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F&amp;media=http%3A%2F%2Fwww.lapolitica.mx%2Fwp-content%2Fuploads%2F2017%2F06%2Fexposicionfuerzas.png" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F&amp;name=MAYL+inaugura+la+exposici%C3%B3n+%26%238220%3BFuerzas+Armadas%26%238230%3B+Pasi%C3%B3n+por+servir+a+M%C3%A9xico%26%238221%3B+en+Boca+del+R%C3%ADo" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=MAYL%20inaugura%20la%20exposici%C3%B3n%20%26%238220%3BFuerzas%20Armadas%26%238230%3B%20Pasi%C3%B3n%20por%20servir%20a%20M%C3%A9xico%26%238221%3B%20en%20Boca%20del%20R%C3%ADo&amp;body=http%3A%2F%2Fwww.lapolitica.mx%2Fmayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://www.lapolitica.mx/fiscal-autonomo-debe-investigar-el-desvio-de-recursos-que-realiza-sergio-hernandez-hyl/" rel="prev">Fiscal autónomo debe investigar el desvío de recursos que realiza Sergio Hernández: HYL</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://www.lapolitica.mx/es-muy-dificil-revertir-una-situacion-que-se-dejo-crecer-salvador-cienfuegos/" rel="next">Es muy difícil revertir una situación que se dejo crecer: Salvador Cienfuegos</a></span>		</div>
		
	</section>



	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.lapolitica.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='392348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a77a858779" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="strong-testimonials-view-widget-2" class="widget strong-testimonials-view-widget"><h3 class="widgettitle">El Chaneque</h3>
<div class="strong-view strong-view-id-1 default" data-count=1><div class="strong-content strong-normal columns-1"><div class="testimonial post-394455"><div class="testimonial-inner"><div class="testimonial-content"><div class="maybe-clear"></div><p style="text-align: center;"><strong><span class="highlightNode">Tatiana lo vuelve a hacer&#8230;</span></strong></p></div><div class="testimonial-client"></div><div class="clear"></div></div></div></div></div>

</li>
<li id="media_image-21" class="widget widget_media_image"><h3 class="widgettitle">Nuestras columnas</h3><a href="http://www.lapolitica.mx/?cat=84"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ygc.jpg" class="image wp-image-380554 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ygc.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ygc-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ygc-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ygc-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-34" class="widget widget_media_image"><a href="http://www.lapolitica.mx/category/opinion/la-manga/"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/06/angel-3.jpg" class="image wp-image-394242 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/06/angel-3.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/06/angel-3-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/06/angel-3-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/06/angel-3-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><a href="http://www.lapolitica.mx/?cat=129"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ale.jpg" class="image wp-image-380759 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ale.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ale-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ale-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-ale-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-23" class="widget widget_media_image"><a href="http://www.lapolitica.mx/?cat=85"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-salvador.jpg" class="image wp-image-380555 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-salvador.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-salvador-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-salvador-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-salvador-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-25" class="widget widget_media_image"><a href="http://www.lapolitica.mx/?cat=87"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-brenda.jpg" class="image wp-image-380641 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-brenda.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-brenda-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-brenda-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-brenda-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-24" class="widget widget_media_image"><a href="http://www.lapolitica.mx/?cat=123"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-jose.jpg" class="image wp-image-380576 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-jose.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-jose-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-jose-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-jose-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-18" class="widget widget_media_image"><a href="http://www.lapolitica.mx/?cat=98"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-rafael.jpg" class="image wp-image-380558 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-rafael.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-rafael-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-rafael-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-rafael-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-38" class="widget widget_media_image"><a href="http://www.lapolitica.mx/category/opinion/recuento/"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-lis.jpg" class="image wp-image-380885 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-lis.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-lis-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-lis-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-lis-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-28" class="widget widget_media_image"><a href="http://www.lapolitica.mx/?cat=131"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-miguel.jpg" class="image wp-image-380778 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-miguel.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-miguel-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-miguel-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-miguel-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-41" class="widget widget_media_image"><a href="http://www.lapolitica.mx/category/opinion/entre-columnas/"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/08/14.jpg" class="image wp-image-401444 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/08/14.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/08/14-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/08/14-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/08/14-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-36" class="widget widget_media_image"><a href="http://www.lapolitica.mx/category/opinion/articulista-invitado/"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-hector.jpg" class="image wp-image-380883 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-hector.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-hector-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-hector-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-hector-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-51" class="widget widget_media_image"><a href="http://www.lapolitica.mx/category/de-los-angeles-a-los-demonios/"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/09/ANGELES.jpg" class="image wp-image-404187  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/09/ANGELES.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/09/ANGELES-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/09/ANGELES-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/09/ANGELES-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-40" class="widget widget_media_image"><a href="http://www.lapolitica.mx/category/opinion/politica-urbanista/"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/08/GARCÍA.jpg" class="image wp-image-401449 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/08/GARCÍA.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/08/GARCÍA-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/08/GARCÍA-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/08/GARCÍA-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-29" class="widget widget_media_image"><a href="http://www.lapolitica.mx/?cat=90"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-cecilia.jpg" class="image wp-image-380779 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/03/x-cecilia.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-cecilia-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-cecilia-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/03/x-cecilia-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_image-30" class="widget widget_media_image"><a href="http://www.lapolitica.mx/?cat=177"><img width="650" height="154" src="http://www.lapolitica.mx/wp-content/uploads/2017/08/11.jpg" class="image wp-image-401445 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/08/11.jpg 650w, http://www.lapolitica.mx/wp-content/uploads/2017/08/11-200x47.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/08/11-320x76.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/08/11-640x152.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></li>
<li id="media_video-2" class="widget widget_media_video"><h3 class="widgettitle">PUBLICIDAD</h3><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="https://www.facebook.com/pronoviasveracruz/videos/1528879887241000/" data-width="702"><blockquote cite="https://www.facebook.com/pronoviasveracruz/videos/1528879887241000/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pronoviasveracruz/videos/1528879887241000/">#PronoviasFashionShow</a><p>Y así es como el jardín de #InBloom se convirtió en realidad #PronoviasFashionShow.</p>Posted by <a href="https://www.facebook.com/pronoviasveracruz/">YGC Fashion Group Veracruz</a> on Monday, May 21, 2018</blockquote></div></li>
<li id="media_video-3" class="widget widget_media_video"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="https://www.facebook.com/rotnightclub/videos/2156770924546001/?t=20" data-width="702"><blockquote cite="https://www.facebook.com/rotnightclub/videos/2156770924546001/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rotnightclub/videos/2156770924546001/">Miénteme como siempre...</a><p>Cuando se junta la hora sad con la hora buga en el antra... 😱😢#EnjoyROT #Veracruz #CulpableoNo #Miéntemecomosiempree #TeamMariana #TeamLuisMi</p>Posted by <a href="https://www.facebook.com/rotnightclub/">ROT</a> on Tuesday, May 22, 2018</blockquote></div></li>
<li id="media_image-57" class="widget widget_media_image"><a href="https://www.facebook.com/lapoliticamx/photos/a.223040861376798.1073741829.220089311671953/582055218808692/?type=3&#038;theater"><img width="1280" height="985" src="http://www.lapolitica.mx/wp-content/uploads/2018/02/LEK-10.jpg" class="image wp-image-420875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2018/02/LEK-10.jpg 1280w, http://www.lapolitica.mx/wp-content/uploads/2018/02/LEK-10-200x154.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2018/02/LEK-10-320x246.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2018/02/LEK-10-640x493.jpg 640w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></li>
<li id="media_image-32" class="widget widget_media_image"><a href="https://www.facebook.com/lajalapenadelucio/" target="_blank"><img width="1201" height="444" src="http://www.lapolitica.mx/wp-content/uploads/2017/10/33.jpg" class="image wp-image-404918 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/10/33.jpg 1201w, http://www.lapolitica.mx/wp-content/uploads/2017/10/33-200x74.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/10/33-320x118.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/10/33-768x284.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/10/33-640x237.jpg 640w" sizes="(max-width: 1201px) 100vw, 1201px" /></a></li>
<li id="mks_ads_widget-11" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://web.facebook.com/rotnightclub/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/33027125_2155755201314240_5234359699712770048_n.jpg" alt="33027125_2155755201314240_5234359699712770048_n.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/phrestbar/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/33096392_827093607475188_6505501871359131648_o.jpg" alt="33096392_827093607475188_6505501871359131648_o.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget11 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget11();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget11(){
					
					jQuery("#mks_ads_widget-11 ul li").hide();
					jQuery("#mks_ads_widget-11 ul li[data-showind='"+li_ind_mks_ads_widget11+"']").fadeIn(300);
					li_ind_mks_ads_widget11++;
					
					if(li_ind_mks_ads_widget11 > 1){
					 li_ind_mks_ads_widget11 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget11()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
<li id="mks_ads_widget-10" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/MazarinCafeBar/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/02/27332232_429459070819721_2804178416172054467_n.jpg" alt="27332232_429459070819721_2804178416172054467_n.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/MazarinCafeBar/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/03/photo_2018-03-15_15-14-27-1.jpg" alt="photo_2018-03-15_15-14-27-1.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/MazarinCafeBar/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/03/photo_2018-03-15_15-14-25-1.jpg" alt="photo_2018-03-15_15-14-25-1.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.facebook.com/MazarinCafeBar/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/03/photo_2018-03-15_15-14-31-1.jpg" alt="photo_2018-03-15_15-14-31-1.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget10 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget10();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget10(){
					
					jQuery("#mks_ads_widget-10 ul li").hide();
					jQuery("#mks_ads_widget-10 ul li[data-showind='"+li_ind_mks_ads_widget10+"']").fadeIn(300);
					li_ind_mks_ads_widget10++;
					
					if(li_ind_mks_ads_widget10 > 3){
					 li_ind_mks_ads_widget10 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget10()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
<li id="text-162" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="media_image-58" class="widget widget_media_image"><a href="http://https://www.facebook.com/industrialver/"><img width="675" height="889" src="http://www.lapolitica.mx/wp-content/uploads/2018/05/32847510_1652489991516267_3854715744952516608_n.jpg" class="image wp-image-449243  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2018/05/32847510_1652489991516267_3854715744952516608_n.jpg 675w, http://www.lapolitica.mx/wp-content/uploads/2018/05/32847510_1652489991516267_3854715744952516608_n-152x200.jpg 152w, http://www.lapolitica.mx/wp-content/uploads/2018/05/32847510_1652489991516267_3854715744952516608_n-228x300.jpg 228w, http://www.lapolitica.mx/wp-content/uploads/2018/05/32847510_1652489991516267_3854715744952516608_n-486x640.jpg 486w" sizes="(max-width: 675px) 100vw, 675px" /></a></li>
<li id="mks_ads_widget-9" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/1mayo3.jpg" alt="1mayo3.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/1mayo4.jpg" alt="1mayo4.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/1mayo5.jpg" alt="1mayo5.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/1mayo1.jpg" alt="1mayo1.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.facebook.com/pronoviasveracruz/?hc_ref=ARTt3Hyy0-tLDGo-k5pztJamnI-7KR0x14SUiRKfin2eSdBIuAH-Y_CL_F1ZkAi4arQ" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/PORTADA-2.jpg" alt="PORTADA-2.jpg" style="width:325px; height:auto;" width="325"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget9 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget9();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget9(){
					
					jQuery("#mks_ads_widget-9 ul li").hide();
					jQuery("#mks_ads_widget-9 ul li[data-showind='"+li_ind_mks_ads_widget9+"']").fadeIn(300);
					li_ind_mks_ads_widget9++;
					
					if(li_ind_mks_ads_widget9 > 4){
					 li_ind_mks_ads_widget9 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget9()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
<li id="mks_ads_widget-2" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/maye1.jpg" alt="maye1.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/maye8.jpg" alt="maye8.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/maye6.jpg" alt="maye6.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/maye3.jpg" alt="maye3.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.facebook.com/palabradeh/" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2018/05/maye2.jpg" alt="maye2.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget2 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget2();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget2(){
					
					jQuery("#mks_ads_widget-2 ul li").hide();
					jQuery("#mks_ads_widget-2 ul li[data-showind='"+li_ind_mks_ads_widget2+"']").fadeIn(300);
					li_ind_mks_ads_widget2++;
					
					if(li_ind_mks_ads_widget2 > 4){
					 li_ind_mks_ads_widget2 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget2()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
<li id="media_image-53" class="widget widget_media_image"><a href="https://www.facebook.com/solucionesbtm/"><img width="640" height="389" src="http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-640x389.jpg" class="image wp-image-404879  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-640x389.jpg 640w, http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-200x122.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-320x195.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21-768x467.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/10/photo_2017-10-04_12-53-21.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></li>
<li id="media_image-45" class="widget widget_media_image"><a href="https://www.facebook.com/nbcya.mx/" target="_blank"><img width="940" height="1280" src="http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp.jpg" class="image wp-image-389323 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp.jpg 940w, http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-147x200.jpg 147w, http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-220x300.jpg 220w, http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-768x1046.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2017/05/NBanner-940x1280px-70ppp-470x640.jpg 470w" sizes="(max-width: 940px) 100vw, 940px" /></a></li>
<li id="text-161" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="media_image-43" class="widget widget_media_image"><a href="https://www.facebook.com/Cartridge-World-Veracruz-1736125026660883/?fref=ts" target="_blank"><img width="600" height="867" src="http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x.jpg" class="image wp-image-385387 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x.jpg 600w, http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x-138x200.jpg 138w, http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x-208x300.jpg 208w, http://www.lapolitica.mx/wp-content/uploads/2017/04/Poster-MX-01-600x-443x640.jpg 443w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
<li id="text-163" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Politica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593787245863396"
     data-ad-slot="5101461266"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="mks_ads_widget-8" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-terreno.jpg" alt="in-terreno.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-terre.jpg" alt="in-terre.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.facebook.com/immobiliareNR/?fref=ts" target="_blank" >
			     				<img src="http://www.lapolitica.mx/wp-content/uploads/2017/04/in-casa.jpg" alt="in-casa.jpg" style="width:327px; height:auto;" width="327"  height="0"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget8 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget8();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget8(){
					
					jQuery("#mks_ads_widget-8 ul li").hide();
					jQuery("#mks_ads_widget-8 ul li[data-showind='"+li_ind_mks_ads_widget8+"']").fadeIn(300);
					li_ind_mks_ads_widget8++;
					
					if(li_ind_mks_ads_widget8 > 2){
					 li_ind_mks_ads_widget8 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget8()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_media_image"><img width="287" height="83" src="http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2.png" class="image wp-image-384660 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2.png 287w, http://www.lapolitica.mx/wp-content/uploads/2017/04/logo2-200x58.png 200w" sizes="(max-width: 287px) 100vw, 287px" /></li><li class="widget col-4 widget_archive"><h3 class="widgettitle">Archivo</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.lapolitica.mx/2018/06/'> junio 2018 </option>
	<option value='http://www.lapolitica.mx/2018/05/'> mayo 2018 </option>
	<option value='http://www.lapolitica.mx/2018/04/'> abril 2018 </option>
	<option value='http://www.lapolitica.mx/2018/03/'> marzo 2018 </option>
	<option value='http://www.lapolitica.mx/2018/02/'> febrero 2018 </option>
	<option value='http://www.lapolitica.mx/2018/01/'> enero 2018 </option>
	<option value='http://www.lapolitica.mx/2017/12/'> diciembre 2017 </option>
	<option value='http://www.lapolitica.mx/2017/11/'> noviembre 2017 </option>
	<option value='http://www.lapolitica.mx/2017/10/'> octubre 2017 </option>
	<option value='http://www.lapolitica.mx/2017/09/'> septiembre 2017 </option>
	<option value='http://www.lapolitica.mx/2017/08/'> agosto 2017 </option>
	<option value='http://www.lapolitica.mx/2017/07/'> julio 2017 </option>
	<option value='http://www.lapolitica.mx/2017/06/'> junio 2017 </option>
	<option value='http://www.lapolitica.mx/2017/05/'> mayo 2017 </option>
	<option value='http://www.lapolitica.mx/2017/04/'> abril 2017 </option>
	<option value='http://www.lapolitica.mx/2017/03/'> marzo 2017 </option>
	<option value='http://www.lapolitica.mx/2017/02/'> febrero 2017 </option>
	<option value='http://www.lapolitica.mx/2017/01/'> enero 2017 </option>
	<option value='http://www.lapolitica.mx/2016/12/'> diciembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/11/'> noviembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/10/'> octubre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/09/'> septiembre 2016 </option>
	<option value='http://www.lapolitica.mx/2016/08/'> agosto 2016 </option>
	<option value='http://www.lapolitica.mx/2016/07/'> julio 2016 </option>
	<option value='http://www.lapolitica.mx/2016/06/'> junio 2016 </option>
	<option value='http://www.lapolitica.mx/2016/05/'> mayo 2016 </option>
	<option value='http://www.lapolitica.mx/2016/04/'> abril 2016 </option>
	<option value='http://www.lapolitica.mx/2016/03/'> marzo 2016 </option>
	<option value='http://www.lapolitica.mx/2016/02/'> febrero 2016 </option>
	<option value='http://www.lapolitica.mx/2016/01/'> enero 2016 </option>
	<option value='http://www.lapolitica.mx/2015/12/'> diciembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/11/'> noviembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/10/'> octubre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/09/'> septiembre 2015 </option>
	<option value='http://www.lapolitica.mx/2015/08/'> agosto 2015 </option>
	<option value='http://www.lapolitica.mx/2015/07/'> julio 2015 </option>
	<option value='http://www.lapolitica.mx/2015/06/'> junio 2015 </option>
	<option value='http://www.lapolitica.mx/2015/05/'> mayo 2015 </option>
	<option value='http://www.lapolitica.mx/2015/04/'> abril 2015 </option>
	<option value='http://www.lapolitica.mx/2015/03/'> marzo 2015 </option>
	<option value='http://www.lapolitica.mx/2015/02/'> febrero 2015 </option>
	<option value='http://www.lapolitica.mx/2015/01/'> enero 2015 </option>
	<option value='http://www.lapolitica.mx/2014/12/'> diciembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/11/'> noviembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/10/'> octubre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/09/'> septiembre 2014 </option>
	<option value='http://www.lapolitica.mx/2014/08/'> agosto 2014 </option>
	<option value='http://www.lapolitica.mx/2014/07/'> julio 2014 </option>
	<option value='http://www.lapolitica.mx/2014/06/'> junio 2014 </option>
	<option value='http://www.lapolitica.mx/2014/05/'> mayo 2014 </option>
	<option value='http://www.lapolitica.mx/2014/04/'> abril 2014 </option>
	<option value='http://www.lapolitica.mx/2014/03/'> marzo 2014 </option>
	<option value='http://www.lapolitica.mx/2014/02/'> febrero 2014 </option>
	<option value='http://www.lapolitica.mx/2014/01/'> enero 2014 </option>
	<option value='http://www.lapolitica.mx/2013/12/'> diciembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/11/'> noviembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/10/'> octubre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/09/'> septiembre 2013 </option>
	<option value='http://www.lapolitica.mx/2013/08/'> agosto 2013 </option>
	<option value='http://www.lapolitica.mx/2013/07/'> julio 2013 </option>
	<option value='http://www.lapolitica.mx/2013/06/'> junio 2013 </option>
	<option value='http://www.lapolitica.mx/2013/05/'> mayo 2013 </option>
	<option value='http://www.lapolitica.mx/2013/04/'> abril 2013 </option>
	<option value='http://www.lapolitica.mx/2013/03/'> marzo 2013 </option>
	<option value='http://www.lapolitica.mx/2013/02/'> febrero 2013 </option>
	<option value='http://www.lapolitica.mx/2013/01/'> enero 2013 </option>
	<option value='http://www.lapolitica.mx/2012/11/'> noviembre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/10/'> octubre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/09/'> septiembre 2012 </option>
	<option value='http://www.lapolitica.mx/2012/08/'> agosto 2012 </option>
	<option value='http://www.lapolitica.mx/2012/07/'> julio 2012 </option>
	<option value='http://www.lapolitica.mx/2012/06/'> junio 2012 </option>
	<option value='http://www.lapolitica.mx/2012/05/'> mayo 2012 </option>
	<option value='http://www.lapolitica.mx/2012/04/'> abril 2012 </option>
	<option value='http://www.lapolitica.mx/2012/03/'> marzo 2012 </option>
	<option value='http://www.lapolitica.mx/2012/02/'> febrero 2012 </option>
	<option value='http://www.lapolitica.mx/2012/01/'> enero 2012 </option>
	<option value='http://www.lapolitica.mx/2018/06/'>  0 </option>

		</select>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<img width="1280" height="157" src="http://www.lapolitica.mx/wp-content/uploads/2018/05/photo_2018-05-13_10-44-59.jpg" class="image wp-image-448585 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.lapolitica.mx/wp-content/uploads/2018/05/photo_2018-05-13_10-44-59.jpg 1280w, http://www.lapolitica.mx/wp-content/uploads/2018/05/photo_2018-05-13_10-44-59-200x25.jpg 200w, http://www.lapolitica.mx/wp-content/uploads/2018/05/photo_2018-05-13_10-44-59-320x39.jpg 320w, http://www.lapolitica.mx/wp-content/uploads/2018/05/photo_2018-05-13_10-44-59-768x94.jpg 768w, http://www.lapolitica.mx/wp-content/uploads/2018/05/photo_2018-05-13_10-44-59-640x79.jpg 640w" sizes="(max-width: 1280px) 100vw, 1280px" />			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"MAYL inaugura la exposici\u00f3n &#8220;Fuerzas Armadas&#8230; Pasi\u00f3n por servir a M\u00e9xico&#8221; en Boca del R\u00edo","url":"http:\/\/www.lapolitica.mx\/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio\/","image":{"@type":"ImageObject","url":"http:\/\/www.lapolitica.mx\/wp-content\/uploads\/2017\/06\/exposicionfuerzas-702x459.png","width":702,"height":459},"datePublished":"2017-06-09T14:24:41-05:00","dateModified":"2017-06-09T14:24:41-05:00","author":{"@type":"Person","name":"lapol\u00edtica.mx"},"publisher":{"@type":"Organization","name":"lapolitica.mx","logo":{"@type":"ImageObject","url":"http:\/\/www.lapolitica.mx\/wp-content\/uploads\/2017\/03\/logo2.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.lapolitica.mx\/mayl-inaugura-la-exposicion-fuerzas-armadas-pasion-por-servir-a-mexico-en-boca-del-rio\/"}}</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201825'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.lapolitica.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var strongControllerParms = {"method":"","universalTimer":"500","observerTimer":"500","event":"","script":"","containerId":"page","addedNodeId":"content","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/strong-testimonials/public/js/controller.min.js?ver=2.30.7'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.0'></script>
<script async="async" type='text/javascript' src='http://www.lapolitica.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201825.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'67552577',post:'392348',tz:'-5',srv:'www.lapolitica.mx'} ]);
	_stq.push([ 'clickTrackerInit', '67552577', '392348' ]);
</script>

</body>
</html>